Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

Seiten: (2) 1 [2]  ( Zum ersten neuen Beitrag ) Reply to this topicStart new topicStart Poll

> Delonghi BG bleibt stecken, Maschiene meldet ALLGEMEINE SRÖRUNG
Gast_mara
Geschrieben am: Montag, 20.April 2015, 21:58 Uhr
Quote Post


Unregistered









QUOTE (jokel @ Dienstag, 09.März 2010, 16:03 Uhr)
Schön, daß der Fehler behoben ist und Danke für die Rückmeldung.


Gruß Stefan

Hallo meine kaffemaschine ist 4 Monate alt.Es macht gerösche und kommt kein Wasser. Auf Display steht (eigendiagnose) Was soll ich machen?
Top
jokel
Geschrieben am: Montag, 20.April 2015, 22:49 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Mitglieder
Beiträge: 2.594
Mitgliedsnummer.: 1.411
Mitglied seit: 2007-09-26



Da noch Garantie besteht, setz dich mit DL in Verbindung.

Gruß Stefan


--------------------
Esam 6600 PrimaDonna
Ich helfe gerne und freue mich über jede Rückmeldung, was leider nicht immer vorkommt. Fragen werden NUR im Forum beantwortet.

Mal bist du Hund, mal bist du Baum.
PMEmail Poster
Top
AxelG
Geschrieben am: Montag, 12.September 2016, 23:17 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 29.133
Mitglied seit: 2016-08-21



Hallo,

habe gerade den Beiträge gelesen und das Fehlerbild passt zu meiner ESAM5600. Beim Ausschalten fährt die Brühgruppe erst hoch und spült und dann nach unten. Dann kommt "Allgemeiner Fehler" im Display. Dann nach einigen Einschaltversuchen am Netzschalter kommen diverse Anzeigen/Fehlermeldungen z.B. Allgemeiner Fehler (nichts tut sich), oder OK - Beim Drücken der Taste Spülen fährt dann die Brühgruppe wieder hoch und runter. Manchmal kommt dann "Brühgruppe einsetzen". Irgendwann funktioniert es dann wieder. Dann klappt es manchmal wieder für einige Kaffeebezüge. Es kann aber auch sein die Maschine lässt sich einfach normal ausschalten und einschalten. Ohne Probleme. Den unteren Endschalter habe ich schon mal durch gemessen. Der scheint i.O. zu sein. die Reedplatine ist auch schon erneuert, sowie die komplette Einheit welche die Brühgruppe hoch und runter fährt. Der obere Endschalter wird angeblich geschaltet (sagt zumindest der Testmode).
Das mit dem Tausch des oberen Endschalter ist mir nicht ganz klar. Warum hängt dann die Brühgruppe unten? Ich habe noch etwas gelesen von 3 Magneten am Riemenrad, Gilt das auch für die ESAM5600. Ich hab mich schon gefragt auf was die Reedplatine reagiert. Einen Magneten habe ich nämlich nicht gefunden. Für Tips wäre ich Euch sehr dankbar!
Garantie hat die Maschine übrigens keine mehr.

Gruß Axel
PMEmail Poster
Top
Guest
Geschrieben am: Dienstag, 13.Dezember 2016, 15:02 Uhr
Quote Post


Unregistered









Hallo Leute:
Ich habe mit einer de Longhi esam 5500 das selbe Problem.Aber erst mal zum Amfang.Ich bekahm die Maschine von einem Kollegen mit der Meldung Kaffeemenge reduzieren.Er sagte manchmal ging es dann wieder 5-6 mal nicht.Ich nahm mich der Maschine an.Bestellte ein neues brühsieb für die Brühgruppe.Baute die Brühgruppe aus reinigte sie vorschriftsmäßig nach Anleitung.Den Thermoblock überholte ich gleich mit auch nach Anleitung.Baute allse wieder ordnungsgemäß ein und startete die Maschine.Nach einer Tasse Bezug kahm die Meldung drücken sie ESC+OK was ich aber in der schnelle nicht schaffte.Danach folgte sofort die Meldung Allgemeine Störung die ich bis heute nicht weg bekomme.Im Testmodus springt alles an also Pumpe usw.Habe mit Hilfe eines kleinen Holzstabes den unteren und oberen Schalter betätigt worauf auch die Meldung kahm unterer bzw oberer Punkt erreicht.Auf der Platine schalten alle Relais.Die Pumpe pumpt auch Wasser also sogar hinterm Thermoblock.der Versuch die Allgemeine Störung zu resetten mist den beiden Knöpfen brachte auch nichts.Jetzt bin ich am Ende und weiß nicht weiter.
Bräuchte bitte eure Hilfe. Vielen Dank Jens

Top

Topic OptionsSeiten: (2) 1 [2]  Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender