Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

Seiten: (2) 1 [2]  ( Zum ersten neuen Beitrag ) Reply to this topicStart new topicStart Poll

> Caffeo Lattea, Brüheinheit lässt sich nicht einsetzen
Guest
  Geschrieben am: Samstag, 24.Juni 2017, 18:38 Uhr
Quote Post


Unregistered









rolleyes.gif Danke für die tollen Informationen.
Ich war schon ganz verzweifelt, weil die Brühgruppe nicht mehr reinging - und ich den Kaffee dringend brauche um morgens in die Gänge zu kommen.
Peter aus Trier wink.gif
Top
Gast_Mary
Geschrieben am: Mittwoch, 05.Juli 2017, 16:24 Uhr
Quote Post


Unregistered









QUOTE (Guest @ Samstag, 19.September 2015, 17:38 Uhr)
Danke! Funktionierte bei uns mangels zweier Tassentasten nicht, dafür aber mit Tassenkombitaste + Dampftaste.

Du bist sowas von genial - danke dir , you just save my day:D

biggrin.gif
Top
Happytreeler
Geschrieben am: Sonntag, 23.Juli 2017, 10:19 Uhr
Quote Post


Unregistered









Supi! Hat funktioniert!
Allerdings gabs nen knall und kleine weise Kunststoffteilchen sind durch die Luft geflogen blink.gif
Was hats da zerlegt? Ich glaub ich sollte ein Ersatzteil besorgen !?! sad.gif
Reinigungsprogramm habe ich jedenfalls weiterlaufen lassen...
MfG
Top
Guest
Geschrieben am: Sonntag, 24.September 2017, 08:34 Uhr
Quote Post


Unregistered









Vielen Dank für den Tipp! Das hat meinen Frühstückskaffee gerettet!
Top
Guest
Geschrieben am: Freitag, 13.Oktober 2017, 13:52 Uhr
Quote Post


Unregistered









Kaffee- und Dampftaste gleichzeitig drücken hat Problem behoben!

Vielen Dank.

Rüdiger
Top
GT Speedster
Geschrieben am: Donnerstag, 09.November 2017, 12:04 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 31.387
Mitglied seit: 2017-11-09



Ich habe das gleiche Problem bei einer Caffeo Solo. Die Brüheinheit läßt sich schwer entnehmen. Bei Ausführung der Tastenkombination knallt es ebenfalls. Ich hatte die Maschine aufgeschraubt und gesehen, dass ein kleines Stückchen der Führung beim Drainageventil abgebrochen ist und an der Halteplatte vom Drainageventil ein Stückchen Plastik, rechts in Richtung des Mitnehmers abgebrochen ist. Ich denke der Mitnehmer dreht einfach zu weit.

Wenn ich sie zum laufen gebracht habe, dann kann man problemlos mehrere Kaffee ziehen, aber am nächsten Tag direkt nach dem anschalten blinken wieder die Kaffebohnen.

Macht es Sinn die ganze Motoreinheit zu wechseln, oder kann ich die korrekten Endpositionen irgendwie testen oder neu kalibrieren? Oder liegt ein anderer Defekt vor.

Wäre toll wenn ihr mir helfen könntet.


Ich denke meine Frage passt hier besser:
http://www.kaffeevollautomaten.org/forums/...ST&f=33&t=39125

Sorry!
PMEmail Poster
Top

Topic OptionsSeiten: (2) 1 [2]  Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender