Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

  Reply to this topicStart new topicStart Poll

> Saeco Rubino 200, Pumpe wird nicht eingeschaltet Fehler 05
Hendrik
Geschrieben am: Donnerstag, 04.Januar 2018, 21:52 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 31.717
Mitglied seit: 2018-01-04



Hallo,

Kann mir jemand helfen?
Bei meiner Rubino 200 wird die Pumpe nicht eingeschaltet wenn man zb Schokolade wählt. und dann kommt logischerweise Fehler X05 Flowmeter.
Die Pumpe an sich funktioniert bei ZB Heißwasser. Wird dann aber nicht mehr abgeschaltet und der Becher läuft über.
Hat Jemand ne Ahnung was das sein kann?
Flowmeter blinkt bei Durchfluß
Pumpe auch ok denke das es an der Steuerung liegt
ein Magnetventil Rattert auch manchmal
PMEmail Poster
Top
stucki22
Geschrieben am: Dienstag, 09.Januar 2018, 16:08 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 31.753
Mitglied seit: 2018-01-09



Ich hatte solche Probleme auch schon. Ich habe an der stelle das flowmeter gereinigt. Auch denkbar ist das du den Boiler mal öffnen kannst und den ganzen Kalk der innen ist entfernst. Das sind sehr häufig die ursachen bei dem Fehler x05
PMEmail Poster
Top

Topic Options Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender