Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) Reply to this topicStart new topicStart Poll

> 850 macht viel zu wenig Michschaum
groschi2
Geschrieben am: Samstag, 10.Dezember 2016, 18:48 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



Bisher lief unsere 850 völlig gut und unauffällig. Seit gestern macht sie nur noch sehr wenig Milchschaum. Erst letzte Woche wurde sie entkalkt. Ich hatte den Gedanken, dass sich dabei etwas gelöst hat, was jetzt irgendwo verstopft. Wir haben sie noch einmal entkalken lassen, Brachte aber nichts. Schlauch und die schwarze Düse vorne usw. ist natürlich alles sauber und durch pusten freigängig.
Hat jemand einen Tipp?


--------------------
Nivona 850
PMEmail Poster
Top
HWS
Geschrieben am: Dienstag, 13.Dezember 2016, 16:40 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 752
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Hallo,

vielleicht entkalkt man noch einmal mit einem sehr konzentrierten Entkalker auf Amidosulfonsaeurebasis. Bevor das Entkalkungswasser herauslaeuft, Maschine abstellen, sodass die Fluessigkeit eine Nacht lang mal wirken kann.
Wenn das nichts hilft, dann muesste man das elektrische Keramikventil ausbauen, oeffnen u. von Kalkablagerung befreien. - Ich hab das bei den Siemens EQ Geraeten gemacht, aber noch nicht bei Nivona-Geraeten. Jedenfalls wird in diesem Ventil Dampf, Heisswasser und Kaffee umgeschaltet.

HWS
PMEmail Poster
Top
groschi2
Geschrieben am: Dienstag, 13.Dezember 2016, 21:06 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



Hallo HWS,
danke, werde ich demnächst probieren. Melde mich wieder wenn ich was weiß.


--------------------
Nivona 850
PMEmail Poster
Top
groschi2
Geschrieben am: Mittwoch, 14.Dezember 2016, 21:32 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



Noch mal eine Frage bevor ich das angehe:
Mittlerweile stabilisiert es sich so, dass der erste Cappuccino ok ist und beim zweiten dann keine Milch mehr kommt.
Ändert das was am möglichen Fehler, bzw. an dessen Beseitigung oder liegt das dann auch an dem Keramikventil?


--------------------
Nivona 850
PMEmail Poster
Top
HWS
Geschrieben am: Dienstag, 20.Dezember 2016, 10:38 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 752
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Das Keramikventil hat im Inneren kleine, ziemlich enge Kanaele, durch die die Fluessigkeiten hindurch fliessen. Am besten waere es, dieses Ventil zu oeffnen und vorsichtig zu saeubern. Vorher Fotos machen, damit man es wieder richtig zusammen setzen kann. - Nochmals entkalken waere auch nicht schlecht. Der Entkalker sollte aber im System einen halben Tag bleiben, damit er gut wirken kann.

HWS
PMEmail Poster
Top
groschi2
Geschrieben am: Dienstag, 20.Dezember 2016, 19:02 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



Hallo HWS,
vielen Dank für deine Tipps.
Mein Fehler war der falsche Entkalker. Wir hatten bisher Entkalker auf Zitronensäurebasis verwendet. Dadurch ist die Maschine evtl. sogar bereits schleichend etwas verkalkt. Die zeitlichen Abläufe der routinemäßigen automatischen Entkalkung sind auf die schnellere Amidosulfonsäure abgestimmt. Ich habe mir jetzt diesen Entkalker besorgt:
https://www.coffee-to-come.de/shop-produkte-flaschenware/
Damit habe ich abends einen Entkalkunsvorgang gestartet und abgebrochen kurz bevor der Vorgang zu Ende gewesen wäre. Dann habe ich das alles über Nacht stehen lassen und kurz vor Mittag des nächsten Tages fortgesetzt.
Momentan läuft die Maschine wieder einwandfrei. Von nun an werde ich nur noch diesen Entkalker verwenden.

Bei meinem Kaffeeauslauf ist eine Seite verstopft. Eine Anleitung zum Ausbau des Kaffeeauslaufs habe ich gefunden. Lässt der sich reinigen wenn man ihn ausgebaut hat oder benötigt man einen neuen? Ich würde ihn dann vorher bestellen, bevor ich die Maschine deshalb zerlege.
Das eilt jedoch nicht, denn wir verwenden sie idR nie für zeitgleiche zwei Tassen. Es fragt sich auch ob das überhaupt Sinn macht, denn prinzipbedingt wird mit der Zeit wieder einer verstopfen.


--------------------
Nivona 850
PMEmail Poster
Top
kaffeechris
Geschrieben am: Dienstag, 20.Dezember 2016, 21:57 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Moderatoren
Beiträge: 1.521
Mitgliedsnummer.: 24.425
Mitglied seit: 2014-05-29



Falsch gedacht, es gibt zu deinen Entkalker auch die dementsprechenden Reinigungstabs, die solltest du dir mal mit kaufen, auch diese gibt es für etwas mehr Geld in den Drogerienketten zu kaufen .
Dazu den Modus Reingen oder Clean im System finden, auch das Handbuch sollte da etwas dazu parat haben. damit wird der Kaffeefett im System auch in der Brüheinheit entfernt. Kannst ruhig auch einen neuen Kaffeeauslauf bestellen.
Da es doch ziemlich viel Zeitaufwand ist dieses ,wenn er nicht auseinander zu bekommen ist blöd zu reinigen.
Sicherlich gibt es Methoden, aber so teuer sind diese nicht.

Frohes Fest
MfG Chris


--------------------
Alles ist Wiederwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe über E-Mail.
PMEmail Poster
Top
groschi2
Geschrieben am: Donnerstag, 22.Dezember 2016, 11:34 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



Leider ist meine Euphorie von gestern wieder leicht verblasst. Meine Frau berichtete mir gestern Abend, dass gestern früh der Milchschaum bei der zweiten Tasse wieder nicht richtig lief. Sie hat dann noch einmal für ein paar Stunden entkalkt. Wenn das nun immer noch nicht vollständig geholfen hat, werde ich über die Feiertage wohl doch das Keramikventil ausbauen müssen.


--------------------
Nivona 850
PMEmail Poster
Top
groschi2
Geschrieben am: Sonntag, 25.Dezember 2016, 19:15 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



Bin mit der Maschine langsam vollkommen ratlos. Nachdem sie am Freitag früh wieder nicht richtig lief, habe ich sie am Freitag zerlegt und alles überprüft. Das Keramikventil ist absolut sauber. Auch die Schläuche zeigen keinerlei Ablagerungen. Ich habe dann den Kaffeeauslauf ausgebaut und gereinigt, denn ich hatte keinen neuen. Der ist jetzt besser aber nicht wirklich richtig gut. Den muss ich bestellen, dass ich ihn beim nächsten Mal wechseln kann.
Aber der Milchschaum!
Hin und wieder ist der Milchschaum einwandfrei, dann macht man eine zweite Tasse und es geht fast nichts.
Wenn der Milchschaum nicht funktioniert kommt aus den Düsen nur jede Menge Wasserdampf aber eben keine Milch. Ich habe schon erwogen, dass der Schlauch ein Loch hat und falsche Luft zieht. Wenn man aber heiße Milch machen lässt geht die Maschine immer einwandfrei.
Woran könnte es noch liegen, dass für den Milchschaum keine Milch angesaugt wird obwohl vorne kräftig Wasserdampf rauskommt.
Soweit ich das bis jetzt sehen und test konnte ist der Aufschäumer vorne dran vollkommen sauber und durchgängig.
Wer hat noch eine Idee für mich?


--------------------
Nivona 850
PMEmail Poster
Top
kaffeechris
Geschrieben am: Montag, 26.Dezember 2016, 12:55 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Moderatoren
Beiträge: 1.521
Mitgliedsnummer.: 24.425
Mitglied seit: 2014-05-29



Baue den Aufschäumer mal aus und mache mal Fotos von diesen.
Also ich habe nun keinen Durchblick wieso und warum.

MfG Chris


--------------------
Alles ist Wiederwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe über E-Mail.
PMEmail Poster
Top
groschi2
Geschrieben am: Montag, 26.Dezember 2016, 15:45 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



http://www.directupload.net/file/d/4581/kto85m9k_jpg.htm
http://www.directupload.net/file/d/4581/kp6q6ygn_jpg.htm
http://www.directupload.net/file/d/4581/mskfm3d6_jpg.htm
http://www.directupload.net/file/d/4581/syflqhri_jpg.htm
http://www.directupload.net/file/d/4581/nilyq9je_jpg.htm
http://www.directupload.net/file/d/4581/xsn38934_jpg.htm


--------------------
Nivona 850
PMEmail Poster
Top
kaffeechris
Geschrieben am: Dienstag, 27.Dezember 2016, 11:05 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Moderatoren
Beiträge: 1.521
Mitgliedsnummer.: 24.425
Mitglied seit: 2014-05-29



Also beim ersten Bild ist rechtsseitig die Öffnung für die Milchschaumluft.
Da wirst du den ganzen Auslauf ausbauen mussen oder mit einer Einwegspritze die reinigen.
Kann das alles hier nicht erklären.

Nimm dir etwas Zeit, ein Gefäss mit Spülwasser ohne Schaum.
Nun nimm dir das ganz teile verschliesse die Löcher mit deinen Fingern hatlte dies unter Wasser und drücke über den Schlauch luft rein.
Könnte sein das dieses gehäuse ein Haarriss hat.

MfG Chris


--------------------
Alles ist Wiederwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe über E-Mail.
PMEmail Poster
Top
groschi2
Geschrieben am: Dienstag, 27.Dezember 2016, 18:13 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



Ich habe jetzt den kompletten Milchaufschäumer von der Nachbarin ausgeliehen. Die hat eine 830, da ist er fast gleich. Mit dem habe ich das gleich Symptom. Erste Tasse gut, ab zweiter Tasse nur Pufferei und kein richtiges Ansaugen der Milch.
Jetzt bleibt nicht mehr viel. Ich werde sie evtl. noch einmal zerlegen und die Schläuche vom Keramikventil zu den Austrittsdüsen untersuchen. evtl. auch die Austrittsdüden selbst noch ausbauen.


--------------------
Nivona 850
PMEmail Poster
Top
kaffeechris
Geschrieben am: Dienstag, 27.Dezember 2016, 18:38 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Moderatoren
Beiträge: 1.521
Mitgliedsnummer.: 24.425
Mitglied seit: 2014-05-29



Also dann wird es nicht an dem System Milchaufschäumer liegen, evtl ein Dampfmangel.

MfG Chris


--------------------
Alles ist Wiederwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe über E-Mail.
PMEmail Poster
Top
groschi2
Geschrieben am: Mittwoch, 28.Dezember 2016, 17:37 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 14.358
Mitglied seit: 2011-12-03



Gestern habe ich noch einmal alles ab dem Heizelement zerlegt, entkalkt und gereinigt. Alle Schläuche, alle Düsen, das Keramikventil usw.
Die erste Tasse ist wieder wunderbar, die zweite geht evtl. auch noch. Spätestens ab der dritten Tasse puffert es beim Milchschaum nur noch. Heiße Milch funktioniert aber immer.
Was könnte es nun noch sein? Kommt ja eigentlich nur noch die Pumpe oder der Thermoblock in Frage, oder?
Hat denn diesen Fehler noch nie jemand gehabt?


--------------------
Nivona 850
PMEmail Poster
Top

Topic OptionsSeiten: (2) [1] 2  Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender