Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

  Reply to this topicStart new topicStart Poll

> CaFamosaCF81-Probleme nach Wartung der Brüheinheit
Buddy1978
Geschrieben am: Mittwoch, 20.Mai 2009, 08:02 Uhr
Quote Post


Unregistered









Hallo,

ich habe im Netz mit Dichtung und Silikon für die Wartung der Brüheinheit der CaFamosa CF81 bestellt und die Wartung dann gemäß einschlägiger, bebilderter Anleitungen durchgeführt.
Zuerst lief alles prima. Mittlerweile gibt es leichte Probleme mit der CF 81:

+ Beim Kaffeebezug schiebt sich die Tresterschale ca. 3-4 mm aus dem Gerät heraus und sitzt bomebenfest! Da wackelt nichts mehr.

+ Wenn ich das Gerät anschalte und die Reinigungs-/Spültaste drücke läuft das Wasser durch die Maschine. Es hört sich sehr gequält an und kommt nur Tröpfchenweise vorne heraus.

+ Je nach Tagesform kommt dann auch der Kaffee nur Tröpfchenweise. Habe Mahlgrad schon mehrfach variiert. Es ändert sich nichts.

Wäre super, wenn Ihr ein paar Tips habt sad.gif
Top
Helmut Boe
Geschrieben am: Mittwoch, 20.Mai 2009, 17:11 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 811
Mitgliedsnummer.: 2.411
Mitglied seit: 2008-06-29



Hallo,
bist Du sicher, dass Du die drei Schrauben der Brühgruppe rihtig eingesetzt und festgeschraubt hast? Hast Du die beiden Schrauben auf der anderen Seite fest angezogen?

LG
Helmut
PMEmail Poster
Top
Guest
Geschrieben am: Mittwoch, 20.Mai 2009, 17:39 Uhr
Quote Post


Unregistered









Ja, alles gemäß Anleitung festgeschraubt!
Top
Helmut Boe
Geschrieben am: Mittwoch, 20.Mai 2009, 18:06 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 811
Mitgliedsnummer.: 2.411
Mitglied seit: 2008-06-29



Schau vorsichtshalber nochmal genau nach, die Fehlerbeschreibung deutet darauf hin, dass da was lose ist.

Helmut
PMEmail Poster
Top
Joranz
Geschrieben am: Mittwoch, 20.Mai 2009, 19:28 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 802
Mitgliedsnummer.: 4.019
Mitglied seit: 2009-03-10



Das sich die Tropf-/Tresterschale nach vorne raus schiebt könnte daran liegen, dass sie leicht verzogen ist. Dann setzt die Tresterrutsche auf dem Rand auf und die ganze Geschichte blockiert. Schau mal, ob du am Rand des Tresterbehälters Einkerbungen feststellen kannst. Dann könnte es evtl. helfen, wenn du die Seiten (die beiden schmaleren) etwas nach außen ziehst/biegst.

Gruß Joranz
PMEmail Poster
Top
Gregorthom
Geschrieben am: Mittwoch, 20.Mai 2009, 21:55 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Moderatoren
Beiträge: 2.483
Mitgliedsnummer.: 312
Mitglied seit: 2006-07-18



Waren die Schalen evtl. mal im Geschirrspüler?

Gruß
Gregor


--------------------
VA-Werdegang: Jura E75 06.2006-10.2006 >>> Jura S9 Avantgarde 10.2006-07.2007 >>> 08.2007-04.2008: DeLonghi PrimaDonna
ST-Werdegang: Gaggia Evolution mit Demoka M-203 10.2007-01.2009 >>> Arte di Poccino Bar (ST+Mühle) seit 01.2009 >>> 03.2009 La Spaziale Mini Vivaldi II + Eureka MCI/T
PMEmail PosterUsers Website
Top
Immer mehr Probleme
Geschrieben am: Dienstag, 16.Juni 2009, 08:48 Uhr
Quote Post


Unregistered









Hallo zusammen,

die Maschine macht nun immer mehr Probleme.

Bei jedem Einschalten leuchten die 4 grünen Lampen und es nicht genug Wasser im Kreislauf. Dann drehe ich Dampbezug auf lonks und Wasser wird in den Kreislauf gepumpt. Danach schaltet die Maschine auf normal.

Der KaffeeBezug gestaltet sich sehr, sher, langsam und tröpfchenweise.

Heute hing der Tresterbehälter komplett fest. Lampe Tresterbehälter "rot" und Spülen "grün" blinkten. Durch Stecker zeiehn konnte ich die Misere aufheben.

Was kann ich noch machen????

Gruss, Buddy
Top
Buddy1978
Geschrieben am: Mittwoch, 08.Juli 2009, 08:48 Uhr
Quote Post


Unregistered









So, nun kommen weitere Nettigkeiten hinzu.

Das Gerät springt öfter in den Modus, wo 4 grüne Lampen leuchten. Kein Wasser im Kreislauft. Wenn ich dann die Dampfdüse einschalten kommt kochendheißes Wasser aus der Düse. Dann kann ich die Dampfdüse wieder abschalten und das Gerät ist im normal Modus.
Bei Kaffeebezug quält sich das Gerät tierisch. Es kommt nur tröpfchenweise Kaffee. Entweder habe ich dann nach 2 Minuten die Tasse voll oder das Gerät springt wieder in den Modus mit den 4 grünen Lämpchen.
Wenn ich dann ne Tassee voll bekommen habe, ist dieser Kaffee kochendheiß. War früher nicht so. Und das Gerät gibt nach auswerfen des Pads in den Tresterbehälter zischende Geräusche von sich und oben aus dem Gerät kommt heißer Wasserdampf.

Also, was kann dies sein????
Top
Helmut Boe
Geschrieben am: Mittwoch, 08.Juli 2009, 09:44 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 811
Mitgliedsnummer.: 2.411
Mitglied seit: 2008-06-29



Hallo,
Zischen und Dampf deuten auf Undichtigkeit an der Heizpatrone hin. Überheißer Kaffee lässt einen defekten Thermosensor vermuten. Evtl. hat auch das Auslufventil einen Schadenn.

Öffne mal das Gehäuse und schau nach, wo das Zischen herkommt (Kalkspuren).

Gruß
Helmut
PMEmail Poster
Top
Ranger
Geschrieben am: Dienstag, 19.Januar 2016, 10:57 Uhr
Quote Post


Unregistered









Ich habe genau das gleiche Probleme mit dem vorschieben des Tresterbehälters beim Bezug . Hat da jemand eine Lösung ??
Top
numberonedefender
Geschrieben am: Dienstag, 19.Januar 2016, 12:06 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Mitglieder
Beiträge: 2.539
Mitgliedsnummer.: 2.650
Mitglied seit: 2008-08-21



Tresterbehälter verzogen, vor allem an den kurzen Seiten und/oder Tresterschaufel verbogen. In beiden Fällen setzt die Tresterschaufel auf dem hinteren Rand des Tresterbehälters auf und schiebt ihn nach vorne. Kann auch sein, dass die Tresterrutsche auf dem Tresterbehälter aufsetzt. Ist aber in diesem Thread eigentlich alles schon ausführlich beschrieben...


--------------------
Grüße, Manuel

Jura ENA Micro 9 (Küche)
Jura xF50 (Büro)
wechselnde Besetzung in der Werkstatt...
P.S.: Support gibt's im Forum, nicht per PN o.ä.
PM
Top
Exxxpressso
Geschrieben am: Montag, 13.Februar 2017, 15:13 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 29.988
Mitglied seit: 2017-02-13



Hallo, hast du vielleicht beim instandsetzen der Brühgruppe den Laufschlitten gefettet?
Dieser bereich darf nicht gefettet werden, da die Brühgruppe sonst über ihre Anschlagspunkte springen kann.
Das aüßert sich oft in lautem knarren und knattern oft auch fehler 8 und der Tresterbehäter lässt sich auch nicht entnehmen weil die Brühgruppe nicht auf Grundstellung steht.

PMEmail Poster
Top

Topic Options Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender