Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

  Reply to this topicStart new topicStart Poll

> 22.100 Warnleuchte
Turry
  Geschrieben am: Freitag, 02.Dezember 2016, 08:31 Uhr
Quote Post


Unregistered









Hallo Leute!

Ich habe mir am Montag Abend das oben genannte Gerät gekauft. Ausgepackt, befüllt, eingeschaltet und eingestellt (Wasserhärte, Wassertemperatur, Eco Modus aus). Die ersten 4 Tassen Kaffee durchlaufen lassen und mich gefreut.
Amnächsten Morgen freute ich mich schon auf eine frische Tasse Kaffee, also ran ans Werk. Mschine eingeschaltet und Pustekuchen - Rotes Dreieck leuchtet auf - Nix geht mehr.... Netzschalter betätigt und dann ging sie wieder, nix weiter bei gedacht.
Mittwoch morgen das gleiche Spiel - Eingeschaltet, Störung, Schalter betätigt - läuft. Laut Anleitung soll die Maschine verschmutzt sein, also Brühgruppe gereinigt und mit Silikonfett eingeschmiert.
Am Donnerstag morgen wieder das gleiche Spiel.... Diverse Bewertungen auf Amazon durchgeschaut und festgestellt das ich nicht alleine bin. Diesmal bei Delonghi angerufen und von dem Mitarbeiter erfahren das da was nicht stimmt und ich mich beim Händler melden soll. Also um 10 Uhr beim Händler angerufen, der mir mitteilte das ich vorbei kommen soll um das Gerät zu tauschen.
Ab ins Auto und hingefahren (eine Strecke 30km), Fehler beschrieben und ein neues Gerät mitgenommen. Gestern Abend meine Mutter angerufen um Ihr zu sagen das sie sich eine Tasse schnappen soll und sich unten bei mir eine frische Tasse Kaffee holen soll. Am Telefon erkärt das sie die Ein-Taste drücken soll und einen Becher drunter stellen muss. Da sagte sie - "Da leuchtet jetzt eine rotes Dreieck". Ich wollte schon mein Telefon fressen.... Ich sagte nur: Vergiss es
Direkt wieder beim Berlet angerufen und ihnen mitgeteilt das die zweite Maschine auch nicht funktioniert. Die gute Frau hat mich für bekloppt erklärt und mir gesagt das es ja nicht sein kann das sie so viele Maschinen verkauft hat und kein anderer Kunde Probleme damit hat und ich mit 2 hintereinander. Sie meinte ich sollte den Wasserfilter mal entfernen und es dann mal testen. Also habe ich meinen Sohn angerufen und ihm erklärt das er den Filter entfernen solll.
6 Stunden später hatte ich dann Feierabend und bin nach Hause gefahren. Das Handy auf Video gestellt und die Maschine eingeschaltet. LÄUFT!!!!
Heute morgen direkt das Handy auf Aufnahme gestellt und die Maschine eingeschaltet und siehe da: Rotes Dreieck.....
Was soll das??? Ich werde gleich wieder bei Delonghi anrufen und Theater machen... Ich werde die Maschine wieder einpacken und zusammen mit meinem Handy nach Berlet fahren - Toll, wieder 60km (Hin und Rückweg) durch die Kapaten fahren. Werde der netten Dame das Video zeigen und mein Geld zurück verlangen. Keine Lust mehr auf weiteren Ärger. Werde mir eine Kaffeemühle kaufen um die vorhandenen 1,8 kg Bohnen noch zu verbrauchen.
Top
Guest
Geschrieben am: Freitag, 02.Dezember 2016, 21:01 Uhr
Quote Post


Unregistered









Ok, aus der Kaffeemühle ist nun eine Cortina geworden. Ich hoffe ich habe nun etwas mehr Glück....
Top

Topic Options Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender