Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

  Reply to this topicStart new topicStart Poll

> saeco minuto HD8763 Wasser geht in Auffangschale, heißes Wasser geht nicht durch die Brühg
Filea61
Geschrieben am: Sonntag, 31.Juli 2016, 17:46 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 29.057
Mitglied seit: 2016-07-31



Hallo, ich weiß mir keinen Rat mehr...Ich bin neu hier und im Forum nicht fündig geworden :-(
Ich habe die Pumpe, den Raccord und den Auslaufstutzen ausgetauscht.
Jetzt bin ich total enttäuscht das immer noch kein Kaffee läuft.
Das heiße Wasser läuft direkt in die Auffangschale, nicht durch die Brühgruppe die sich aber bewegt.
Das Kaffeemehl wird trocken ausgeworfen.
Ich hoffe es hat jemand einen Tip für mich.
PMEmail Poster
Top
HWS
Geschrieben am: Montag, 01.August 2016, 15:59 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 804
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Hallo,
da sind 2 Schrauben, mit denen der Auslaufstutzen, samt Heizungsblock am Gehaeuseblech festgeschraubt sind. Der Block muss von innen her in die Loecher einrasten u. fest sitzen, also genau in der rechten Lage fixiert sein, damit der Einlaufstutzen der BG genau in einer Linie mit dem Auslaufstutzen zusammentrifft. Schau mal nach ob dies alles richtig fixiert ist.

Gruss HWS
PMEmail Poster
Top
Filea61
Geschrieben am: Montag, 01.August 2016, 20:54 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 29.057
Mitglied seit: 2016-07-31



Hallo HWS, der Auslaufstutzen geht ja dann in den raccord über und der ist mit 2 Schrauben fixiert.
Hab ich alles noch mal getestet, sitzt. Kann es auch an der Brühgruppe liegen.....?
Leider muss man die Maschine immer erst wieder zusammenbauen, um sie zu testen.
Vielleicht noch eine Idee...?
Vielen Dank für die Mühe!
PMEmail Poster
Top
HWS
Geschrieben am: Dienstag, 02.August 2016, 08:31 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 804
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



In diesem Fall ist es recht gut moeglich, dass es an der Bruehgruppe liegt. Sie muesstest Du mal zerlegen. Das Edelstahl-Sieb muss durchgaengig sein, also die winzigen Loecher. Der Einlaufstutzen der BG hat oft Haar-Risse. Crema-Ventil im oberen Teil muss auch sauber sein. Anbei eine Anleitung.
Gruss HWS

angehängte Datei ( Anzahl der Downloads: 531 )
angehängte Datei  Saeco_BE_Revision.pdf
PMEmail Poster
Top
Gast_Kai
Geschrieben am: Dienstag, 23.August 2016, 14:00 Uhr
Quote Post


Unregistered









Das gleiche Problem habe ich auch.
Das Wasser geht sofort in die Auffangschale und das Kaffeepad fällt trocken in den Trester.
Lasse ich allerdings das Entkalkungsprogramm durchlaufen (egal ob mit oder ohne Entkalker), läuft der Kaffee wieder normal. Bis zum nächsten Milchschaumbezug, danach läuft das Wasser wieder in die Auffangschale.
Die Brühgruppe habe ich auseinandergenommen, gereinigt und alle Dichtungen ersetzt... Habt ihr noch einen Tipp?
Top
HWS
Geschrieben am: Dienstag, 23.August 2016, 15:14 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 804
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Hallo,

ist auch der Auslaufstutzen wirklich richtig zusammengebaut? Wenn das Gleitstueck falsch rum drin ist, dann wird das Ventil nicht geoeffnet. An dem Auslaufstutzen muss alles genau stimmen, sonst kommt kein Wasser in die BG.

Gruesse HWS

Angefügtes Bild
Angefügtes Bild
PMEmail Poster
Top
Gast_Kai
Geschrieben am: Dienstag, 23.August 2016, 15:49 Uhr
Quote Post


Unregistered









Danke für deine Antwort HWS.
Ja der Einlaufstutzen ist korrekt zusammengebaut. Das kuriose ist ja, dass mal Kaffee rauskommt, aber nach einem Milchbezug läuft das Wasser wieder in die Auffangschale. Nachdem das Entkalkungsprogramm durchgelaufen ist, kommt wieder normal Kaffee... bis man Milchschaum bezieht. Dann streikt sie wieder. Das ganze ist beliebig oft zu wiederholen.
Top
Filea61
Geschrieben am: Dienstag, 23.August 2016, 17:41 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 29.057
Mitglied seit: 2016-07-31



Hallo HWS,
ich bin leider auch noch nicht weiter gekommen, leider ist jetzt auch noch das Kabel am Wassertank von dem kleinen stecker abgerissen, grrrr...
Gibt es natürlich nicht als Ersatzteil.
Außerdem zeigt die Maschine jetzt einen Schraubenschlüssel mit einer 3 in der Ecke.
Ich vermute es ist ein Elektronisches Problem.
Das Sieb der Brühgruppe ist auch sauber.
???
Grüße filea61
PMEmail Poster
Top
HWS
Geschrieben am: Dienstag, 23.August 2016, 22:32 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 804
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Der Schluessel mit der Zahl 3 bedeutet:

Siehe Bild

Das heisst, die Brueheinheit bewegt sich nicht schnell genug nach unten. Der Schalter wird bei der Aufwaertsbewegung nicht geschaltet.- Die 2 Schalter im Antrieb muessen eventuell erneuert werden.

Angefügtes Bild
Angefügtes Bild
PMEmail Poster
Top
Filea61
Geschrieben am: Mittwoch, 24.August 2016, 06:34 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 29.057
Mitglied seit: 2016-07-31



Vielen Dank für deine Antwort smile.gif
PMEmail Poster
Top
Herbie65
Geschrieben am: Donnerstag, 17.November 2016, 17:44 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 29.485
Mitglied seit: 2016-11-17



Hallo Leute,

mein Saeco Minuto HB8760, hat leider das selbe Problem,

heisses Wasser wird über die Kolbendichtungen oben aus der Brühgruppe gedrückt,

es kommt kaum wasser aus dem Kaffeeauslass.

Gerät wurde entkalkt, gepuzt und das Cremaventil und derKolbendichtring wurde erneuert ?

Ohne Cremaventil kommt wässriger Kaffee , die Pumpe scheint zu funktionieren ,
könnte es es sein das sich der Sitz der Cremakugel erweitert hat und jetzt die Kugel auch mit hohen Druck nicht frei gibt ?

PMEmail Poster
Top
QI
Geschrieben am: Donnerstag, 10.August 2017, 22:25 Uhr
Quote Post


Unregistered









Hallo,

ist vielleicht jetzt, ein Jahr später, fast zu spät, aber ich hatte das gleiche Problem, bzw. war bei mir erst der y-Raccord defekt. Undicht und Auslösen des FI-Schalters...Ersatzteile bei BND bestellt mit angeblich kompletten Auslaufstutzen. Beides eingebaut und siehe da kein Wasser spritzte mehr aus dem Raccord, allerdings kam auch kein Kaffee mehr heraus. javascript:emoticon(':angry:')
Als ich dann hier im Forum das Thema gefunden hatte, stiess ich auf das Bild von HWS und stellte fest, das der neue Auslaufstutzen leider weder das Gleitstück noch die Metallteile hatte.
Die besagten Teile vom alten Auslaufstutzen recycelt und schon läuft das gute Stück wieder.
Also vor dem Teiletausch immer drauf achten, ob das neue tatsächlich dem alten gleich ist.
javascript:emoticon('B)')
Top
HWS
Geschrieben am: Sonntag, 13.August 2017, 14:52 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 804
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Es gibt zweierlei Auslaufstutzen: denjenigen ohne Gleitstueck u. Ventil fuer die Saeco Odea Giro. In diese ist ein elektrisches Multifunktionsventil eingebaut, das in dieser Maschine aufmacht, wenn Kaffee bezogen wird, u. zumacht, wenn Heisswasser u. Dampf bezogen wird. Deshalb ist hier das Auslaufventil im Stutzen quasi ueberfluessig.

HWS
PMEmail Poster
Top

Topic Options Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender