Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

  Reply to this topicStart new topicStart Poll

> Melitta Caffeo CI pumpt nicht
Gast_Marc
Geschrieben am: Samstag, 17.Juni 2017, 12:16 Uhr
Quote Post


Unregistered









Hallo zusammen,

bei meiner Caffeo habe ich ein Problem. Sie ist ca 4 Jahre alt und bis jetzt lief sie ohne Probleme. (Vor ca einem halben Jahr muste ich mal das Drainageventil erneuern. Heute morgen machte sie ganz normal einen Kaffee... klang sehr gequält und hörte auf.
Jetzt kommt nur noch die Meldung "System Start" Man hört am Anfang wie die Brüheinheit bewegt wird und dann sollte eigentlich die Spülung kommen... kommt aber nix mehr. Es steht nur noch die Meldung "System Start" und die Maschine macht nix mehr.
Was kann das sein? Pumpe kaputt?

Danke
Top
HWS
Geschrieben am: Sonntag, 25.Juni 2017, 12:38 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 767
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Guten Sonntag,

die Maschine ist genauso aufgebaut wie eine Bosch Benvenuto. Also erst vor kurzem hatte ich ein paar solche zur Reparatur. Da war das Problem genauso wie von Dir beschrieben. - Am Ende hab ich herausgefunden: das Geraet ging erst wieder normal, nachdem die Aussentemperatur etwas zurueck gegangen war, so gegen halb zehn abends. - Wenn Du sie also am Abend probierst, dann muss sie erst geoeffnet werden. Dann das Antriebskabel abziehen und den Stecker mit einer externen Stromquelle von ca. 10-12 Volt Gleichstrom verbinden. Auf diese Weise die Brueheinheit in Grundstellung drehen lassen. Wenn sich nix bewegt, die zwei Draehte anders herum anschliessen, sodass sich der Motor anders rum dreht bis zur Grundstellung. Eventuell dann wieder ein winziges Stueck in die andere Richtung drehen lassen. Dann ist die Brueheinheit herausnehmbar.
Jetzt wird sie wieder Kaffee machen. Vorher hat sie mitten im Prozess aufgehoert, weil die Elektronik eben bei der Hitze nicht richtig mitmachte.
So war es jedenfalls bei meinen beiden Benvenutos letzthin.

HWS

PMEmail Poster
Top

Topic Options Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender