Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

  Reply to this topicStart new topicStart Poll

> Entkalkungsprogramm funktioniert nicht...klackern
Step321
Geschrieben am: Freitag, 22.Dezember 2017, 11:08 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 31.635
Mitglied seit: 2017-12-22



Hallo, mein Entkalkungsprogramm (Krups EA9010) startet leider nicht und bricht mit einem Klackergeräusch ab. Ich hatte zuvor beschriebenen mehrfach die Maschine mit Entkalker und dem (zweckentfremdeten) Spülprogramm entkalkt, da die Maschine sehr verkalkt war. Unmittelbar danach habe ich dann das korrekte Entkalkungsprogramm gestartet, das nun leider nicht durchläuft...die ganzen Schritte mit Düse ausfahren funktionieren noch korrekt. Nach dem Schritt Wasserbehälter zurückschieben und Auffangbehälter positionieren startet normalerweise nach Bestätigung mit "OK" das Programm. Ich erhalte nun allerdings nur ein Klackergeräusche...ich habe die Maschine soweit auseinandergebaut, komme jetzt aber nicht mehr weiter...anbei der Link zum Video mit dem Geräusch...ich hoffe mir kann jemand helfen...vielen Dank!

https://youtu.be/D7AbJn7b0nk

Ich hatte auch den Schlauch von diesem Filter !?(das weiße Filter- Teil unten im Bild) einmal abgezogen um zu schauen, ob da Luft gesaugt wird...nix...

Gruss

StephanKrups Espresseria Automatic EA 9010

Angefügtes Bild
Angefügtes Bild
PMEmail Poster
Top
Step321
Geschrieben am: Samstag, 30.Dezember 2017, 12:28 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 31.635
Mitglied seit: 2017-12-22



Hat denn keiner eine Idee wo das Problem liegen könnte? Hab Urlaub und keinen Kaffee sad.gif
PMEmail Poster
Top
Gast_Lucas
Geschrieben am: Samstag, 06.Januar 2018, 15:48 Uhr
Quote Post


Unregistered









Hallo,
ich habe das gleiche Problem mit meiner Krups EA8000.

Das Klacken kommt von dem Motor vom Wasserverteiler wahrscheinlich ein Zahnrad was überspringt?
Ich habe dann den Wasserverteiler auseinander gebaut, neu gefettet und wieder eingebaut (ich konnte optisch kein Problem feststellen).

Es ging genau 2 Brühvorgänge danach trat das Klackern wieder auf.

Hat noch jemand einen Typ an was es liegen könnte?

MfG
Lucas
Top

Topic Options Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender