Erweiterte Suche

Nur heisse Milch statt Milchschaum (Jura Ena 9)

Nur heisse Milch statt Milchschaum

Gast_Markus

Montag, 23. April 2018, 20:03 Uhr

Unregistered

Hallo!
Über die SuFu finde ich nicht genau mein Problem (vor allem nicht in Kombination mit unserer Maschine).
Unsere Ena 9 kann einfach keinen Milchschaum machen.
Anfänglich funktionierte es noch sporadisch, nun aber zu 100% nicht mehr.
Das stellt sich so dar, dass bei der Produktwahl "Latte Macchiato" zuerst kurz nur Dampf kommt, bis die Milch aus dem Behälter angesogen wurde und danach die Milch in flüssigem Zustand (ungeschäumt) in die Tasse fliesst.
Weil die Dauer des Milcheinlaufs ja vorgegeben ist, kommt so immer wieder ein sehr stark mit Milch verdünnter Milchkaffe raus. Von Schaum keine Spur.
Alle für den Anwender zugänglichen Düsen und Durchlässe wurden schon mehrfach erfoglos gereinigt. Der Milchansaugschlauch wird/wurde (da wir dieses Getränk nur gelegentlich trinken, jedesmal sofort nach der Zubereitung mit sehr warmem Leitungswasser und etwas Druck durchgespült (Wasser durchgepustet und nochmal Wasser durchlaufen lassen).
Wir haben es schon mit verschiedenen Milchmarken, sowie unterschiedlichen Temperaturen der Milch probiert.

Beste Grüße, Markus

Kaffeepoint

Donnerstag, 26. April 2018, 01:04 Uhr

*

Vollautomat-Kenner

Gruppe: Mitglieder

Beiträge: 419

Mitgliedsnummer.: 28864

Mitglied seit: 07.06.2016

Schau mal ob die Luftdüse in Ordnung ist. Sitzt oben auf dem Cappu. Kleines schwarzes Ding. lässt sich nach oben herausziehen. Unten dran ist ein kleines Gummiteil, dass sauber sein muss. Wenn man es zsammendrückt muss ein kleines Loch zu sehen sein. Bitte auf keinen Fall durchstechen, sonst ist es defekt

Sonst mal die hanzen Teile des Cappumore über Nacht in Wasser mit Spühlmittel (Besser Milchsystemreiniger) legen.



--------------------
KVA:WMF 500 ST: Lelit Bianca PL 162

Gast_Markus

Donnerstag, 26. April 2018, 22:18 Uhr

Unregistered

Tausend Dank, Kaffeepoint!

Der Latte Macchiato läuft wie am ersten Tag.
Besonders wertvoll war Dein Tip mit dem Loch in dem "kleinen Gummiteil".
Wenn man nicht weiss, dass da ein fast mikroskopisches Loch drin ist, denkt man nur, dass das ein Gummistopfen ohne besondere Funktion sei.
Als das Loch in dem "Gummistopfen" beim Zusammendrücken aufgegangen ist, hat man irgendwie am Druckpunkt leicht gespürt, dass das Loch wohl verklebt war.
Wie gesagt: vielen Dank für den rettenden Tip!

Beste Grüße, Markus

PS: übrigens toll, dass man auch als Gast was fragen kann,
ohne gleich ein Konto erstellen zu müssen

Gast_Dagmar

Sonntag, 10. März 2019, 08:47 Uhr

Unregistered

QUOTE (Kaffeepoint @ Donnerstag, 26. April 2018, 01:04 Uhr)
Schau mal ob die Luftdüse in Ordnung ist. Sitzt oben auf dem Cappu. Kleines schwarzes Ding. lässt sich nach oben herausziehen. Unten dran ist ein kleines Gummiteil, dass sauber sein muss. Wenn man es zsammendrückt muss ein kleines Loch zu sehen sein. Bitte auf keinen Fall durchstechen, sonst ist es defekt

Sonst mal die hanzen Teile des Cappumore über Nacht in Wasser mit Spühlmittel (Besser Milchsystemreiniger) legen.

Danke, du hast mir damit sehr geholfen. Habe wieder den besten Schaum ‼️