Erweiterte Suche

Miele Kaffeevollautomat CVA6405

Keine Milch, kein Milchschaum, nur Dampf

Trebla

Samstag, 23. September 2017, 08:35 Uhr

Unregistered

Unser Miele Kaffeevolautomat CVA6405 ist Klasse.
Einzig beim Cappuccino funktioniert die Milch- und Milchschaum-Bereitung ab und zu nicht richtig.
Mit Reinigung wie in der Miele Bedienungsanleitung beschrieben lässt sich die Störung meistens beheben.
Kürzlich half einfach alles nichts, auch die Schläuche, den Auslaufteil, das Milchgefäss reinigen, mehrmaliges Spülen mit Reinigungszusatz, nichts half.
Es kam immer nur Wasserdampf anstelle von Milch, bzw. Milchschaum.

Da hatte ich eine Idee, zieht das Gerät anstatt Milch aus dem Milchgefäss irgendwo Luft an? So habe ich mit dem Miele Silikonfett beim Milchgefäss das Verbindungsröhrchen aussen eingefettet. Ebenfalls die äussere Dichtung, wo das Milchgefäss auf den Kaffeevollautomaten eingeschoben/eingesteckt wird.

Und Wunder geschehen, seither fliessen Milch und Milchschaum wieder perfekt.

Versucht es, vielleicht hilft es auch bei Euch.

HWS

Sonntag, 24. September 2017, 15:35 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 1016

Mitgliedsnummer.: 24376

Mitglied seit: 23.05.2014

Das Ganze funktioniert auf dem Ventura-Prinzip: ein konstanter Luftstrom reisst die Milch aus dem Gefaess mit in das System, quasi durch Unterdruck. Aber die Menge der Luft u. die Menge des Dampfs muss genau abgestimmt sein. Ansonsten geht es nicht gut, oder gar nicht.

HWS

Gast_Christiane

Sonntag, 17. Februar 2019, 17:02 Uhr

Unregistered

QUOTE (Trebla @ Samstag, 23. September 2017, 08:35 Uhr)
Unser Miele Kaffeevolautomat CVA6405 ist Klasse.
Einzig beim Cappuccino funktioniert die Milch- und Milchschaum-Bereitung ab und zu nicht richtig.
Mit Reinigung wie in der Miele Bedienungsanleitung beschrieben lässt sich die Störung meistens beheben.
Kürzlich half einfach alles nichts, auch die Schläuche, den Auslaufteil, das Milchgefäss reinigen, mehrmaliges Spülen mit Reinigungszusatz, nichts half.
Es kam immer nur Wasserdampf anstelle von Milch, bzw. Milchschaum.

Da hatte ich eine Idee, zieht das Gerät anstatt Milch aus dem Milchgefäss irgendwo Luft an? So habe ich mit dem Miele Silikonfett beim Milchgefäss das Verbindungsröhrchen aussen eingefettet. Ebenfalls die äussere Dichtung, wo das Milchgefäss auf den Kaffeevollautomaten eingeschoben/eingesteckt wird.

Und Wunder geschehen, seither fliessen Milch und Milchschaum wieder perfekt.

Versucht es, vielleicht hilft es auch bei Euch.

Hatte ich auch dein Tipp war super funktioniert wieder

Gast_Tommy

Montag, 09. Mai 2022, 11:11 Uhr

Unregistered

In der Firma hatten wir auch das Problem und die Techniker kamen (2). Dachte mir vllt kann jemand die Lösung gebrauchen. Ursache war das Lippenventil, hat man temporär wieder gängig gemacht, es wird aber ein neues verbaut. Alter der Maschine 5 Jahre. Servicekosten 179€ inkl. 46€ neues Lippenventil. Softwareupdate gab es dazu.