Erweiterte Suche

Jura Impressa C5 - Dampf LED blinkt immer.

Keine Funktion mehr.

rudi-03

Samstag, 14. März 2015, 13:52 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 1357

Mitgliedsnummer.: 17460

Mitglied seit: 16.09.2012

Hallo,

ich hoffe du hast den Wasserfilter draussen, wenn du versuchst das System zu entlüften. Ansonsten probierst du es mit einer erneuten Entkalkung. Wenn möglich mit einem Entkalker auf Amidosulfonsäurebasis.



--------------------
Gruß Rudi

Sabrina

Samstag, 14. März 2015, 15:02 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 26602

Mitglied seit: 14.03.2015

Hallo Rudi,

klar hab ich den rausgenommen .... Entlüften war es nicht, wie es aussieht. Hab jetzt mal Jura-entkalker rein gegeben, ein paar mal das kalte Wasser durchlaufen lassen und lass es jetzt stehen bevor ich sie noch mal spüle. Ich nehm es mit der Reinigung ziemlich genau aber probieren schadet ja nicht biggrin.gif

rudi-03

Samstag, 14. März 2015, 15:10 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 1357

Mitgliedsnummer.: 17460

Mitglied seit: 16.09.2012

QUOTE
aber probieren schadet ja nicht


Ist ja auch richtig. wink.gif

Es ist allerdings die Funktion Entlüften, bzw. System füllen, wenn du dazu aufgefordert wirst, Wasser zu beziehen. wink.gif
Dieses wird nur nicht erkannt.



--------------------
Gruß Rudi

Sabrina

Samstag, 14. März 2015, 16:01 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 26602

Mitglied seit: 14.03.2015

Entlüftet, gereinigt,entkalkt, gespült, ... Egal, was es war, es funktioniert wieder! Ich gehe jetzt Kaffee trinken! Danke an alle!

rudi-03

Samstag, 14. März 2015, 16:12 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 1357

Mitgliedsnummer.: 17460

Mitglied seit: 16.09.2012

Gern geschehen. smile.gif



--------------------
Gruß Rudi

numberonedefender

Samstag, 14. März 2015, 16:40 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 2539

Mitgliedsnummer.: 2650

Mitglied seit: 21.08.2008

So. Hebt euch das Aufschrauben für einen "richtigen" Defekt auf wink.gif ...



--------------------
Grüße, Manuel

Jura ENA Micro 9 (Küche)
Jura xF50 (Büro)
wechselnde Besetzung in der Werkstatt...
P.S.: Support gibt's im Forum, nicht per PN o.ä.

Schneckchen

Montag, 08. April 2019, 20:22 Uhr

Unregistered

QUOTE (numberonedefender @ Mittwoch, 10. Oktober 2012, 07:18 Uhr)
Überprüf mal das Flowmeter, die Steuerung bekommt offenbar keinen Wasserfluss gemeldet.

Was ist der Flowmeter?
Habe gleiche Fehlermeldung...

 1Seite 2