Erweiterte Suche

Gelbliches Wasser und schwarze Partikel im Wasser

esche

Dienstag, 15. Januar 2019, 16:05 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 33532

Mitglied seit: 15.01.2019

Hallo zusammen,

ich bin ziemlich ratlos und hoffe hier von euch Hilfe/Tipps zu bekommen.

Ich besitze einen Krups EA901010 Kaffeevollautomat, welchen ich Ende 2015 gekauft habe.
Technisch funktioniert die Maschine einwandfrei. Leider ist jetzt trotzdem, ein wirkliches Problem aufgetreten.
Mir ist aufgefallen, dass leider deutlich erkennbare Partikel im frisch eingefüllten Wasser vorhanden sind.
Diese sind nach der Spülung sowohl im Glas, sowie auch im Wassertank. Dort waren diese jedoch vor der Spülung nicht vorhanden.
Alle abnehmbaren Teile wurden gründlich gesäubert und das Reinigungsprogramm mit der entsprechende Reinigungstablette durchgeführt.
Auch wenn eigentlich immer nur vorgefiltertes bzw. entkalktes Wasser in den Wassertank gegeben wurde, wurde zusätzlich danach auch bereits das Entkalkungsprogramm mit den entsprechenden Pulver durchgeführt.
Aber auch danach brachte es leider keine Besserung.

Aus diesem Grunde, hatte ich die Maschine beim Krups Kundendienst. Diese hatten diesen geprüft und eine "Reparatur" durchgeführt. Hierbei wurden folgende Teile ausgetauscht

MS-0678845 Filter
MS-0A10337 Durchflussmesser

Danach wurde das Gerät an mich zurückgesendet.

Leider musste ich dann folgendes feststellen:
Nachdem bei der ersten Spülung das Wasser total gelblich aus der Maschine kam, habe ich zwei weitere Spülungen durchgeführt.
Dabei wurde die Farbe klarer. Auch eine Autom. Reinigung brauchte keine Besserung.
Leider musste ich zusätzlich noch feststellen, dass die durchgeführte Reparatur das eigentliche Problem nicht behoben hat und immer noch Partikel im Wasser, deutlich sichtbar vorhanden sind.

Aus diesem Grund habe ich mich erneut beim Krups Kundendienst gemeldet. Diese wollten den Kaffeevollautomat erneut prüfen.
Daher habe ich diesen erneut eingeschickt. Dort wurde dieser erneut geprüft und die Schläuche durchgespült.

Ich habe diesen heute wieder zurückbekommen.

Nachdem ich die Maschine ausgepackt und angeschlossen habe, habe ich erneut mehrere Spülungen durchgeführt.
Leider musste ich erneut festellen, dass das Problem weder behoben bzw. gebessert hat.
Ich habe mich dann gleich nochmal telefonisch an den Kundendienst gewendet. Da wurde mir gesagt, dass dies normal ist, dass das Wasser gelblich ist und ich einfach nochmal eine Spülung durchführen sollte.
Zum besseren Verständnis habe ich zusätzlich einige Bilder angehängt, bei denen man das Ergebnis der einzelnen Spülvorgänge sieht.

Meine Fragen an euch wäre jetzt folgende

- Ist die gelbe Farbe normal?
- Sind die deutlich sichtbaren schwarzen Partikel im Wasser normal?

Beide Punkte sind für mich nicht nachvollziehbar, da ja bereits seit mindestens 20 Spülungen kein Kaffee mehr zubereitet
wurde und der Krups Kundendienst die Maschine 2x zur Wartung hatte und diese gereinigt wurde.

Vielen Dank für eure Rückmeldungen.

Angefügtes Bild