Erweiterte Suche

WMF 10 schaltet ab

Abschaltung bei Milchschaumfunktion

hartmut2704

Donnerstag, 09. Juli 2015, 10:57 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 27303

Mitglied seit: 09.07.2015

Meine WMF 10 schaltet ab, wenn die Milchschaumfunktion betätigt wird (also bei Cappuccino, Latte Macchioto oder einfacher Milchfunktion). Milchschaum läuft ca 0,5 Sekunden, danach blinkt das komplette Bedienfeld kurz auf und die Maschine schaltet komplett ab. Die Maschine kann danach sofort wieder eingeschaltet werden. Kaffee- und Espressoherstellung funktioniert einwandfrei.
Kann mir jemand helfen oder hat jemand vielleicht einen Schaltplan der WMF 10.

vivanco

Sonntag, 21. Februar 2016, 13:38 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 28377

Mitglied seit: 21.02.2016

Hallo hartmut2704,

ich habe das gleiche Problem. Jetzt musst ich entkalken und sobald Milchschaum in betrieb ist schaltet es aus. Hast du schon inzwischen Problem gelöst ?

Ich denke das es an Magnet pumpe liegt nur ich finde leider nirgendwo im netzt nach ersatzteile.

user posted image

user posted image

Nicoletta

Mittwoch, 23. März 2016, 15:23 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 28551

Mitglied seit: 23.03.2016

Hallo habe das gleiche Problem weiß jemand woran es liegen könnte?

Guest

Mittwoch, 19. Juli 2017, 13:32 Uhr

Unregistered

Habe das s3lbe Problem. Gibt es da eine Lösung?

kaffeechris

Mittwoch, 19. Juli 2017, 16:53 Uhr

*

Vollautomat-Experte

Gruppe: Moderatoren

Beiträge: 1728

Mitgliedsnummer.: 24425

Mitglied seit: 29.05.2014

Da sich seit zwei Jahren niemand hier drauf gemeldet hat wird auch keiner Erfahrungswerte dieser Maschine haben.
Mfg Chris



--------------------
Alles ist Wiederverwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe, über E-Mail.

Gast_Bernd

Donnerstag, 21. Februar 2019, 20:54 Uhr

Unregistered

habe das gleiche problem
werde das gerät mal zerlegen und durchmessen

Dundee

Freitag, 02. August 2019, 23:30 Uhr

Unregistered

QUOTE (Gast_Bernd @ Donnerstag, 21. Februar 2019, 20:54 Uhr)
habe das gleiche problem
werde das gerät mal zerlegen und durchmessen

Hallo Bernd,
same problem.
Konntest du Den Fehler lokalisieren.

Da es verschiedene zu läuft gibt für Tee Kaffee etc., denke ich dass es am Ventil liegt. Das dort hin und her schaltet.

Gruß Dundee

Dundee

Freitag, 02. August 2019, 23:32 Uhr

Unregistered

QUOTE (Gast_Bernd @ Donnerstag, 21. Februar 2019, 20:54 Uhr)
habe das gleiche problem
werde das gerät mal zerlegen und durchmessen

Hallo Bernd,

Konntest du den Fehler lokalisieren?

Da es für Tee, Kaffee und Milchschaum-Einheit verschiedene zuläufe gibt, vermute ich dass es am Ventil Umschalter liegt.

Danke und Gruß Dundee