Erweiterte Suche

Siemens EQ.6 Plus s300

Kaffeeautomat zieht luft

Gast_Tobias

Sonntag, 20. Januar 2019, 13:29 Uhr

Unregistered

Moin zusammen, ich hoffe ihr könnt mir helfen.
Ich habe mir gebraucht den Siemens EQ.6 Plus s300 geholt. Am Anfang war alles gut, jetzt zieht er jedes mal ab ca. Der Hälfte der Anzeige Luft. Dann kommen immer nur noch Bläschen aus dem Auslauf, bis er irgendwann normal weiter läuft. Richtig kann das nicht sein. Entkalkt habe ich vor ca 1 Monat. Heißes Wasser ebenfalls versucht. Keine Besserung. Rechts das Bauteil (brüheinheit?) Habe ich auch schon raus genommen und gereinigt. Alles bringt nix. Habt ihr vielleicht noch Ideen?
Vielen Dank vorab
Gruß Tobias

PeGe

Mittwoch, 17. April 2019, 16:21 Uhr

Unregistered

Hallo, ich habe das gleiche Problem. Immer nur beim Kaffee crema. Mache ich erst einen Cappuccino und anschließend einen Kaffee crema, läuft er einwandfrei durch. Konntest du das Problem inzwischen lösen?

Gast_GenussTrinker

Donnerstag, 22. August 2019, 17:17 Uhr

Unregistered

bei uns ist dies auch über Wochen aufgetreten - es werden täglich Unmengen Kaffee getrunken und ja ich komme mit dem Entkalken nach, aber ob das reicht?

Bei der Ursachenforschung komme ich auf Folgendes:
a.) Es tritt nur sporadische bei Crema auf
b.) Es tritt erst ab 50% Kaffee in Tasse auf
c.) Heißwasser wird ohne Probleme ausgegeben
d.) Problem hat sich von selbst wieder verabschiedet
e.) Ich probierte es mit viel Entkalken ...

Theorie: Wenn genug kaltes Wasser von der Pumpe reingepumpt werden kann, sollte auch der Heizer nicht Dampf anstatt Heißwasser produzieren. Daher sollte gutes Entkalken die Förderung von Wasser verbessern.

Aber alles nur theoretisch!