Erweiterte Suche

kein Milchschaum

verwässert Milch und Milchschaum

CorneliaH

Sonntag, 04. Mai 2014, 08:29 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 24245

Mitglied seit: 04.05.2014

Hallo.
es geht um eine miele cva5060.

wir trinken selten Kaffee mit Milchschaum, gestern hatten wir Gäste und da wäre es mal wieder soweit gewesen. Aber statt heißer Milch kommt nur stark verwässert Milch und beim Schaum ist das auch so. Total verwässert und fällt sofort zusammen.
Ich habe wie oben beschrieben die Maschine und alle beweglichen Teile gereinigt. Der Bypass kann Luft ansaugen. Eigentlich alles ganz hübsch. ?..
die Maschine ist jetzt 5 Jahre alt. Hat noch jemand eine zündende idee?
danke für die Antwort.
Grüße
Cornelia huh.gifMiele CVA 5060

numberonedefender

Sonntag, 04. Mai 2014, 12:30 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 2539

Mitgliedsnummer.: 2650

Mitglied seit: 21.08.2008

Hallo, vielleicht zündet's ja bei jemandem, wenn wir wüssten, welche Maschine Du besitzt wink.gif



--------------------
Grüße, Manuel

Jura ENA Micro 9 (Küche)
Jura xF50 (Büro)
wechselnde Besetzung in der Werkstatt...
P.S.: Support gibt's im Forum, nicht per PN o.ä.

CorneliaH

Sonntag, 04. Mai 2014, 16:55 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 24245

Mitglied seit: 04.05.2014

Miele CVA 5060

Na logisch. Ich hab eine miele ca 5060

Hoffe jetzt auf ein Feuerwerk von antworten wink.gif

Martin (Hobbytechniker)

Sonntag, 04. Mai 2014, 17:25 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 1270

Mitgliedsnummer.: 22501

Mitglied seit: 20.11.2013

Ich nehme an das der Milchschäumer noch nicht zu 100% gereinigt ist.. ich empfehle eine Reinigung mit Wattestäbchen oder Pfeifenreiniger..

CorneliaH

Sonntag, 04. Mai 2014, 20:24 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 24245

Mitglied seit: 04.05.2014

Nein martin, so sauber dass es spiegelt. Nix verdreckt oder verstopft!

Martin (Hobbytechniker)

Sonntag, 04. Mai 2014, 20:42 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 1270

Mitgliedsnummer.: 22501

Mitglied seit: 20.11.2013

Dann müsste er aber funktionieren.. es sei denn ein Teil an ihm ist defekt oder das Ansaugsystem funktioniert nicht weil undicht..

Da er aber einfach nur nicht richtig schäumt ist die wahrscheinliche Ursache eher im Inneren des Schäumers zu suchen..

Der Einsatz eines Wattestäbchens kann da manchmal Wunder wirken..

CorneliaH

Samstag, 10. Mai 2014, 09:24 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 24245

Mitglied seit: 04.05.2014

Also gestern nochmal volles Programm in Sachen Reinigung. In wirklich jede Öffnung habe ich mein Bürstchen und meine Wattestäbchen reingemöhrt. Aber kein erfolg. Jetzt hab ich mir beim Kundendienst den Bypass bestellt und wenn ich diesen ersetzt habe werde ich wieder berichten. Schönes Wochenende
Grüße cornelia

CorneliaH

Sonntag, 18. Mai 2014, 19:19 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 24245

Mitglied seit: 04.05.2014

Hallo hier nochmal ich!

Also das Ersatzteil "Bypass" ist angekommen, wurde aufgesteckt und.........
......der Schaum ist wieder so wie man ihn erwartet.
Es lag also tatsächlich an diesem kleinen Gumminippel! biggrin.gif

An alle Helfer ein herzliches Dankeschön
connie rolleyes.gif

Marianne

Freitag, 25. Januar 2019, 18:22 Uhr

Unregistered

Hallo, das gleiche Problem haben wir auch gerade , was meinst du denn mit Bypass? Grüsse Marianne

Gast_Cornelia

Samstag, 26. Januar 2019, 01:13 Uhr

Unregistered

Hey! Es ist ein winziges Gummiteilchen das aussieht wie ein kleiner spitz Zulaufender weisser Schlauch der im Inneren des Zulaufes aufgesteckt ist. Im Miele Zubehör zu bestellen für knapp 30 Eur.
Viel Glück
Gruß connie