Erweiterte Suche

Cafe Bonitas - New Star ENTLÜFTEN

defjam1234

Samstag, 15. November 2014, 17:08 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 25579

Mitglied seit: 14.11.2014

Hey Leute,

ich hab seit gestern den Vollautomaten Cafe Bonitas - New Star. Hab den Wassertank gefüllt und richtig eingerastet, jedoch steht beim Start des Gerätes im Display die Fehlermeldung "ENTLÜFTEN". Jemand eine Idee wie man das Problem hier lösen Könnte,

Mit freundlichen Grüßen Edin

kaffeechris

Samstag, 15. November 2014, 22:43 Uhr

*

Vollautomat-Experte

Gruppe: Moderatoren

Beiträge: 1728

Mitgliedsnummer.: 24425

Mitglied seit: 29.05.2014

Hallo Edin, hörst die Pumpe oder nicht,ansonsten musst dir ein Einwegspritze nehmen und sie zwangsentlüften. Kann sein das die Pumpe kein Wasser hat und so keinen Unterdruck aufbauen kann.

MfG Chris



--------------------
Alles ist Wiederverwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe, über E-Mail.

defjam1234

Montag, 17. November 2014, 21:01 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 25579

Mitglied seit: 14.11.2014

hey danke für die Antwort. Ich hör nicht viel wenn ich den Automaten anmache.
Wie funktioniert das denn genau mit der Einwegspritze?
Hab nicht wirklich viel Ahnung von Kaffeevollautomaten, ist meine erste.

Mfg

Edin

numberonedefender

Montag, 17. November 2014, 21:31 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 2539

Mitgliedsnummer.: 2650

Mitglied seit: 21.08.2008

Bevor Du die neue Maschine zerlegst und herumbastelst: was genau machst Du, um die Erstinbetriebnahme durchzuführen? Die Aufforderung "Entlüften" meint ja in aller Regel, dass man den Heißwasserhahn öffnen muss - machst Du das?



--------------------
Grüße, Manuel

Jura ENA Micro 9 (Küche)
Jura xF50 (Büro)
wechselnde Besetzung in der Werkstatt...
P.S.: Support gibt's im Forum, nicht per PN o.ä.

defjam1234

Montag, 17. November 2014, 21:45 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 25579

Mitglied seit: 14.11.2014

QUOTE (numberonedefender @ Montag, 17.November 2014, 20:31 Uhr)
Bevor Du die neue Maschine zerlegst und herumbastelst: was genau machst Du, um die Erstinbetriebnahme durchzuführen? Die Aufforderung "Entlüften" meint ja in aller Regel, dass man den Heißwasserhahn öffnen muss - machst Du das?

Hi Manuel!

Ich halte mich an die Schritte, die in der Betriebsanleitung stehen.
Ich fülle den Wassertank, raste ihn richtig ein und schalte dann die Maschine ein.
Nach der Anleitung sollte die Maschine mit dem Spülvorgang von alleine automatisch anfangen. Tut sie hier aber leider nicht, ich bekomme nur die Fehlermeldung "Entlüften" auf dem Display angezeigt.
Wenn ich in der Betriebsanleitung unter "Entlüften" nachschaue, dann steht dort einfach, dass der Wassertank richtig eingerastet werden muss damit diese Meldung verschwindet.

Gruß Edin

kaffeechris

Montag, 17. November 2014, 22:15 Uhr

*

Vollautomat-Experte

Gruppe: Moderatoren

Beiträge: 1728

Mitgliedsnummer.: 24425

Mitglied seit: 29.05.2014

Sicherlich hast du einen Heisswasserauslauf oder wo du Milchaufschäumen kannst.
Also wirst du den Wassertank einsetzten und eine Tasse unter dem Heisswasser/Dampfbezug/Milchschäumer stellen, danach den Regler für Heisswaser aufmachen. Kommt dann Wasser ist dein Anzeige Entlüften verschwunden.
Wenn du eine Einwegspritze nimmst dann muss du das Wasser dort hineindrücken wo der Wassertankauslauf hinein geht.
MfG Chris



--------------------
Alles ist Wiederverwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe, über E-Mail.

numberonedefender

Montag, 17. November 2014, 22:41 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 2539

Mitgliedsnummer.: 2650

Mitglied seit: 21.08.2008

Die Meldung "Entlüften" resultiert meist aus einem nicht richtig aufgesetzten Tank, aber um das Problem zu beheben, muss ja die Pumpe starten, um das System zu füllen. Also: Heißwasser beziehen!



--------------------
Grüße, Manuel

Jura ENA Micro 9 (Küche)
Jura xF50 (Büro)
wechselnde Besetzung in der Werkstatt...
P.S.: Support gibt's im Forum, nicht per PN o.ä.

defjam1234

Montag, 17. November 2014, 23:11 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 25579

Mitglied seit: 14.11.2014

ich drück im Menu auf Heißwasser, höre ein klacken und dann erscheint nach 2-3 Sekunden wieder die Fehlermeldung Entlüften

LG

Edit: also ich drück auf Heißwasser dann gibts so ein Geräusch, klingt nach einem "Klick" (vlt von der Pumpe?), nach 2-3 Sekunden dann so ein "klack" und die Fehlermeldungen "entlüften" erscheint wieder.

Angefügtes Bild

numberonedefender

Dienstag, 18. November 2014, 11:26 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 2539

Mitgliedsnummer.: 2650

Mitglied seit: 21.08.2008

Brummt die Pumpe hörbar? Wenn sie gar nicht erst anläuft, solltest Du das Gerät umgehend zurückgeben...



--------------------
Grüße, Manuel

Jura ENA Micro 9 (Küche)
Jura xF50 (Büro)
wechselnde Besetzung in der Werkstatt...
P.S.: Support gibt's im Forum, nicht per PN o.ä.

defjam1234

Dienstag, 18. November 2014, 22:37 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 25579

Mitglied seit: 14.11.2014

QUOTE (numberonedefender @ Dienstag, 18.November 2014, 10:26 Uhr)
Brummt die Pumpe hörbar? Wenn sie gar nicht erst anläuft, solltest Du das Gerät umgehend zurückgeben...

Danke für die Hilfe, wird morgen zurückgeschickt. Mal sehen ob ich von dennen überhaupt noch einen Automaten haben möchte.


LG

Lew

Dienstag, 18. November 2014, 23:01 Uhr

Unregistered

Kannst dir ruhigen Gewissens Ersatz schicken lassen.

Hab seit letzter Woche auch das Modell und für den Preis bislang wirklich unschlagbar.
(Je nachdem wie lang er hält natürlich - aber sieht für mich alles sehr ordentlich aus)

Gast_Bettina

Donnerstag, 13. Januar 2022, 22:13 Uhr

Unregistered

Danke hatte das selbe Problem es hat funktioniert bin super happy vielen Dank noch Mal ihr seid mega:D