Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

Seiten: (4) « Erste ... 2 3 [4]  ( Zum ersten neuen Beitrag ) Reply to this topicStart new topicStart Poll

> Melitta Caffeo CI Systemfehler 8
Guest
Geschrieben am: Mittwoch, 28.Februar 2018, 06:44 Uhr
Quote Post


Unregistered









Guten Morgen, ich hab jetzt ein anderes Problem. Nachdem nach Reinigung die Brüheinheit NICHT mehr reinging - wir es dann iwie durch viel Lesen es doch noch geschafft haben, leuchten(blinken) jetzt die Tasten "Melita solo Betriebsbereitlampe und Reinigungsprogramm". Hab auch schon bei der Hotline angerufen - scheinbar sei die Brüheinheit nicht richtig verrieget (????) - sie ist in aber drinnen - und wir können den Hebel in die senkrechte Position stellen. HILFE !!!! WAS KÖNNEN WIR TUN ??? schon zig mal vom Stecker genommen - aus / ein und Brüheinheit rein und raus ...... Vielen Dank für eine Info
Top
Guest
Geschrieben am: Dienstag, 01.Mai 2018, 17:22 Uhr
Quote Post


Unregistered









Viiiiiiiiiielen Dank! Hat funktioniert! Werde nun innen das Rad noch ganz präzise reinigen... Denke, das war mit der Grund für den Fehler!
VG Andrea
Top

Topic OptionsSeiten: (4) « Erste ... 2 3 [4]  Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender