Erweiterte Suche

Nivona 710 - Probleme

saugt keine Milch aus dem Behälter

Gast_Markus

Mittwoch, 03. Februar 2010, 10:05 Uhr

Unregistered

Schönen guten Tag !

Habe ein ärgerliches Problem mit meiner eigentlich sehr geschätzten Nivona 710:
sie saugt seit kurzem keine Milch mehr aus dem nebenstehenden Behälter, obwohl der Spumatore fein sauber und stets gut gereinigt ist.

Hat irgendjemand eine Idee oder ähnliche Erfahrungen ?

Vielen Dank im Voraus,

Markus

esdeebee

Mittwoch, 03. Februar 2010, 18:13 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 9

Mitgliedsnummer.: 5446

Mitglied seit: 11.10.2009

Im oberen Rohr des Spumatore sitzt ein Gummstopfen. Hierrin befindet sich ein kleines Loch, das sich gerne mal mit Milchresten zusetzt, die auch bei gründlicher Reinigung nicht weggehen. Hier hilft es mit einer Stecknadel das Loch zu öffnen.

Ansonsten solltest Du den Spumatore auch mal komplett auseinander nehmen und über Nacht in Wasser einlegen.



--------------------
________________________________________

Kaffevollautomaten sind die Tamgotchis der Gegenwart

Guest

Mittwoch, 03. Februar 2010, 23:36 Uhr

Unregistered

Vielen Dank für den Tip, war aber leider nicht die Ursache.
Hat jemand noch eine andere Idee oder ähnliche Erfahrungen ?

Heißen Dank !
Markus

Gast_Kasper

Donnerstag, 04. April 2019, 19:27 Uhr

Unregistered

Ich hatte das gleiche Problem, ich hielt mich über das große Loch und blies hart (mit meinem Mund) in die Milchleitung. Danach nahm ich einen Zahnstocher und schob ihn vorsichtig in das kleine der beiden Löcher, wo der Gummischäumer angeschlossen ist. (Es ist eigentlich das kleine Loch, wo sich das große Loch im Gummiteil befindet. Es ist sehr klein und schwer zu sehen, es sei denn, Sie verwenden eine Taschenlampe oder stellen die Maschine auf den Kopf.)


Anyway, ich habe nicht gespürt, dass etwas passiert ist, aber nachdem ich es getan habe, floss die obige Milch wieder sehr gut.


Ich habe die Maschine wegen dieses Fehlers fast verworfen, was ziemlich einfach zu beheben war, wie sich herausstellte.


Hoffentlich hilft das jemandem da draußen. biggrin.gif

Karolina   

Dienstag, 13. Juli 2021, 15:50 Uhr

Unregistered

Ich habe die nivona 788, und das selbe Problem... Wollte sie schon einschicken, hab deinen Beitrag hier gelesen und es auch gemacht, also von unten kräftig durchgebladen.... Unglaublich, sie geht wieder