Erweiterte Suche

Siemens EQ5 Machiato "Wassertank" und Überdruck

Trotz Reinigung Maschine/Brühgruppe

SebastianN

Mittwoch, 16. Oktober 2019, 17:01 Uhr

Unregistered

Hallo,

ich habe bei einem Kundendienst meinen Siemens EQ5 macchiato Vollautomaten "reparieren" lassen, da er beim Kaffeebezug häufiger den Druck nicht aufbauen konnte und dann kein Kaffee mehr kam.
Das heißt: man hört die Pumpe arbeiten, ein paar Tropfen Kaffee laufen durch und dann wird das Pumpen-Geräusch leiser und irgendwann entlässt die Maschine den "Überdruck" seitlich.
Dann muss sie über den Wasserbezug entlüftet werden, was auch Problemlos funktioniert.
Nach einer Reinigung geht sie dann oft ein paar Tassen, danach fällt sie wieder mit gleichem Fehler aus.
Beim Kundendienst wurde das Gerät wohl innen und in der Brühgruppe intensiv gereinigt und mir dann wieder zurück gegeben. Leider nach 2 Tassen das selbe Spiel...
Also wieder hin mit dem Automat.
Diesmal wurde sie nochmal auseinander genommen und alles überprüft, es konnte kein Fehler festgestellt werden.
Mit dem Kundendienst zusammen haben wir dann 4 große Tassen dort vor Ort noch erfolgreich bezogen und ich bin dann wieder heim in der Hoffnung das nun alles gut ist.
Leider heute bei der 1.Tasse wieder das Gleiche Problem - kein Kaffeebezug möglich, nur ein paar Tropfen, dann wieder vorbei.
Ich nun also 125,00Euro ärmer, Automat immernoch defekt.
Man würde mir auf Kulanz eine neue Elektronik einbauen (Elektronik wohl ca. 150Euro geschätzt, die Montage wäre dann kostenfrei). Bei fast 300Euro Gesamtkosten kann ich mir auch ein neues Gerät kaufen...
Einer noch einen Tipp für mich? Welche Chancen habe ich, das die nicht erfolgreiche Reparatur günstiger wird? (die Kosten für den Kostenvoranschlag lagen bei 25,00 Euro).

Andromeda

Dienstag, 22. Oktober 2019, 15:54 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 32

Mitgliedsnummer.: 34151

Mitglied seit: 20.04.2019

Hallo Sebastian,

bei meiner EQ5 lag es an der Pumpe, sie lief auch und wurde dann leiser.

Wenn ich den Mahlgrad etwas gröber gestellt hatte ging sogar der Kaffee.

Nach Pumpentausch ( etwa 17 € ) ging wieder alles.

Vielleicht ein Versuch wert ?

Gruss Alex



--------------------
Saeco Family
AEG Cafamosa CF85
Phillips HD5730
Siemens EQ7 L-Series
Melitta Caffeo CI

Gast_Sebastian

Dienstag, 22. Oktober 2019, 19:57 Uhr

Unregistered

Danke für den Tipp.
Hab sie nochmal in der Werkstatt abgegeben, jetzt konnten sie den Fehler auch gleich selbst nochmal sehen. Bisher hatten sie gereinigt und dann ging es ja erstmal wieder... nur bei mir dann nicht.
Mal schauen was bei raus kommt.

Andromeda

Freitag, 08. November 2019, 12:42 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 32

Mitgliedsnummer.: 34151

Mitglied seit: 20.04.2019

Hallo Sebastian,

ist Deine Maschine schon repariert?

Gruss Alex



--------------------
Saeco Family
AEG Cafamosa CF85
Phillips HD5730
Siemens EQ7 L-Series
Melitta Caffeo CI