Erweiterte Suche

CR 757 - Brühgruppe läßt sich nicht mehr einsetzen

papavomsee

Sonntag, 03. Januar 2016, 12:54 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 2

Mitgliedsnummer.: 28075

Mitglied seit: 03.01.2016

Hallo,

Ich habe leider Probleme mit meiner Nivona CafeRomatica 757.

Gestern abend Brühgruppe zum reinigen entnommen. Maschine war aus.
Sie ging aber irgendwie schwer raus. Also nach Hebel umlegen musste ich etwas rütteln.

Heute morgen läßt sie sich nicht mehr richtig einsetzen. Es geht irgendwie schwer und sie rastet nicht richtig ein. Der Hebel läßt sich nicht gewaltfrei umlegen.

Der untere Teil Brühgruppe läßt sich manuell einwandfrei bewegen.
Position in der Maschine scheint meines Erachtens auch zu stimmen, ich sehe das Problem nicht.

Anbei Bilder über die Stellung der Brühgruppe.
https://goo.gl/photos/5ufxe1SuhVwrmqwK9

Das einzige was mir aufgefallen ist, der obere Metallhebel an der Brühgruppe, der den linken oberen Schalten in der Maschine betätigen soll steht unten.
Um den Schalter zu betätigen müsste er oben sein, keine Ahung wie er normalerweise beim einsetzen ist :/
Der Hebel läßt sich aber nicht bewegen (was macht dieser obere Teil der Brühgruppe eigentlich genau?)

Ich habe die zwei Schalter schon manuell gedrückt und die Maschine einschalten lassen (damit sie in Grundstellung fährt, falls das das Problem wäre).
Für die Maschine ist dann alles okay, das Problem ändert sich aber nicht.

Das kann doch nicht sein das die Brühgruppe einfach nicht mehr reingeht....

Bitte um Hilfe, need Coffee smile.gif

Gruß Oliver

snx

Dienstag, 10. Juli 2018, 17:09 Uhr

Unregistered

Hallo Oliver,

bin auf deinen Thread gestoßen, da ich das selbe Problem habe. Könntest du das Problem damals lösen?

MfG
Sebastian

Guest

Freitag, 13. Juli 2018, 09:36 Uhr

Unregistered

Nur für den Fall, dass dieses Problem noch jemand hat:
Am nächsten Tag ging die Brüheinheit auf einmal etwas weiter reinzuschieben (warum auch immer). Mit recht viel Druck ließ sich dann sogar der Verschlusshebel umlegen und die Maschine läuft wieder...

J.D

Sonntag, 12. Mai 2019, 14:06 Uhr

Unregistered

Das Problem hatte ich auch und habe nun nach langem suchen eine ganz einfache Lösung gefunden.
Durch das intensive Reinigen der Maschine ist lediglich das Gummi im Führungszapfen ausgetrocknet.
Macht man hier einfach etwas Siliconfett drauf, funktioniert das einsetzen der der Brüheinheit wieder einwandfrei.

Gast_Andrea

Dienstag, 02. Juli 2019, 18:14 Uhr

Unregistered

Vielen Dank für den Tipp mit Silikonfett!
Hab mir seit einer Stunde fast das Leben an der Brühgruppe genommen
Jetzt eingeschmiert und alles bestens.
Tausend Dank

Gast_Silke

Mittwoch, 30. Oktober 2019, 15:25 Uhr

Unregistered

Ja, super, der Tipp mit dem Fetten war Gold wert! Hat mir erneuten Frust erspart!
Danke schön!

Gast_Claudia

Samstag, 09. November 2019, 17:06 Uhr

Unregistered

Seit Stunden hab ich keinen Kaffee bekommen. Das mit dem einfetten hat unser Wochenende gerettet.
Vielen Dank

Gast_Bibi

Mittwoch, 18. Dezember 2019, 00:42 Uhr

Unregistered

QUOTE (J.D @ Sonntag, 12. Mai 2019, 14:06 Uhr)
Das Problem hatte ich auch und habe nun nach langem suchen eine ganz einfache Lösung gefunden.
Durch das intensive Reinigen der Maschine ist lediglich das Gummi im Führungszapfen ausgetrocknet.
Macht man hier einfach etwas Siliconfett drauf, funktioniert das einsetzen der der Brüheinheit wieder einwandfrei.

Ich hatte ebenfalls das Problem, konnte es aber damit lösen, indem ich an der Brüheinheit gefettet habe. Und zwar an der Stelle, wo das Loch mit den 3 Nuten ist (kann es leider nicht anders erklären), wo die Gegenseite dann an der Maschine ist. Seit dem ich es regelmäßig fette, geht es sehr gut in die Maschine.

Martin (Hobbytechniker)

Donnerstag, 19. Dezember 2019, 14:11 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 1378

Mitgliedsnummer.: 22501

Mitglied seit: 20.11.2013

..Man darf den Zapfen sonst auch gerne mit Salatöl mal ein bischen einölen falls nix anderes zur Hand.. tongue.gif

Gast_Eva   

Samstag, 04. Januar 2020, 16:13 Uhr

Unregistered

Wow! Nach einer Stunde Verzweiflung und 1000 versuchen, sie Brühgruppe wieder reinzubekommen, habe ich diesen Tipp hier befolgt und schwupp!!! Danke