Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

  Reply to this topicStart new topicStart Poll

> Saeco Minuto Fehler 5 Gleich fliegt das Teil!
Gast_Andreas
Geschrieben am: Samstag, 30.Mai 2015, 21:04 Uhr
Quote Post


Unregistered









Hallo Gemeinde,
ich habe seit fast einem Jahr eine Saeco Minute. Bisher nie Probleme gemacht, vor einer Woche fing es an, dass hin und wieder ein Gelber Bildschirm aufgeleuchtet ist auf dem ein Wassertropfen umkreist von einem Pfeil und ein Ladebalken eingeblendet wurden. Der Ladebalken füllte sich nicht, die Maschine machte heftige Geräusche, aber statt Wasser aus dem Schnippel kam aus dem der Kaffee kommt, lief alles in die Auffangwanne. (Sorry für meine laienhafte Beschreibung.) Nachdem die Maschine diese Prozedur 3 Mal wiederholt hatte, wurde der Bildschirm rot und ein Schraubenschlüssel mit der zahl 5 nebenan wurde eingeblendet. Das konnte ich bisher lösen indem ich den Netzstecker gezogen habe. Beim nächsten Start war alles ganz normal, sogar für einige Tage... Doch seit heute morgen geht garnichts mehr. Ich habe die Maschine immer gepflegt, Brühgruppe nach Plan gereinigt und mit Saeco Fett gefettet. Filter wurden alle 2 Monate getauscht. (10 Tassen Kaffe pro Woche). Hat einer einen Rat? Ich bin mit meinem Latein am Ende... ich befürchte, wenn ich die Maschine zur Garantierepa schicke, wird sie dort wieder ohne Probleme funktionieren.


Ich bitte euch um eure Hilfe....


Liebe und verzweifelte Grüße aus Hessen


Andy
Top
Kaffeeplanet
Geschrieben am: Dienstag, 02.Juni 2015, 04:58 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Mitglieder
Beiträge: 1.571
Mitgliedsnummer.: 3.017
Mitglied seit: 2008-11-07



entkalke mal richtig ,wenn es dann funktioniert erkläre ich dir warum das so ist


--------------------
Alle Tips und Hinweise erfolgen nach bestem Wissen - die Verantwortung trägt jedoch der Ausführende.
Daher bitte lieber einmal zu viel als einmal zu wenig fragen.

Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen !user posted image
PMEmail PosterUsers Website
Top
caro22
Geschrieben am: Montag, 03.August 2015, 19:18 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 27.424
Mitglied seit: 2015-08-03



Hallo habe das selbe Problem mit meiner Saeco Minuto. Leider kommt nach 3 gescheiterten Entlüftungsversuchen direkt die rote Fehlermeldung. Gibt es eine Möglichkeit den Entkalkungszyklus trotzdem zu starten?? Liebe Grüße
PMEmail Poster
Top
Kaffeeplanet
Geschrieben am: Montag, 03.August 2015, 21:10 Uhr
Quote Post


Vollautomat-Experte
*

Gruppe: Mitglieder
Beiträge: 1.571
Mitgliedsnummer.: 3.017
Mitglied seit: 2008-11-07



wenn du nicht entlüften kannst ,ist es fast zu spät, kommt noch ein tropfen, besteht hoffnung ,vergiss erstmal das entkalkungsprogramm und versuche immer wieder mit entkalker zu entlüften vielleicht hast glück


--------------------
Alle Tips und Hinweise erfolgen nach bestem Wissen - die Verantwortung trägt jedoch der Ausführende.
Daher bitte lieber einmal zu viel als einmal zu wenig fragen.

Vor allen manuellen Arbeiten am Gerät den Netzstecker ziehen !user posted image
PMEmail PosterUsers Website
Top
Gast_Chris
Geschrieben am: Mittwoch, 12.September 2018, 05:28 Uhr
Quote Post


Unregistered









Hallo,
ich hab grad das gleiche Problem.
Die Maschine entlüftet einfach nicht.
Nach dreimaligem Versuch kommt der Schraubenschlüssel und "5" im Display.
Gegen Neuteile getauscht habe ich bisher die Pumpe,das Flowmeter,das Racord Ventil und die Heizung.
Desweiteren habe ich sämtliche Schläuche auf Durchgang geprüft.
Doch die Electronic Platine kaputt?
Könnte mir da jemand weiterhelfen bitte?
Top
Gast_Chris
Geschrieben am: Mittwoch, 12.September 2018, 05:33 Uhr
Quote Post


Unregistered









QUOTE (Gast_Chris @ Mittwoch, 12.September 2018, 05:28 Uhr)
Hallo,
ich hab grad das gleiche Problem.
Die Maschine entlüftet einfach nicht.
Nach dreimaligem Versuch kommt der Schraubenschlüssel und "5" im Display.
Gegen Neuteile getauscht habe ich bisher die Pumpe,das Flowmeter,das Racord Ventil und die Heizung.
Desweiteren habe ich sämtliche Schläuche auf Durchgang geprüft.
Doch die Electronic Platine kaputt?
Könnte mir da jemand weiterhelfen bitte?
Modell Saeco Minuto 8763

Modell Saeco Minuto 8763
Top

Topic Options Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender