Erweiterte Suche

Siemens EQ9 Plus S700 - Milchschaum

Milchschaum erst nach dem 3. Bezug

Fiete

Donnerstag, 27. Dezember 2018, 12:32 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 33401

Mitglied seit: 27.12.2018

Hallo,
wir haben eine nagelneue Siemens EQ9 Plus S700. Außer der Milchschaumbereitung ist alles super.
Folgendes Problem haben wir: Nach dem Einschalten der Maschine und Anwahl eines Getränkes mit Milchschaum, z.B. Cappuccino, kommt ordentlicher Milchschaum erst nach dem 3. Bezug. Vorher kommt nur trübes heißes Wasser anstatt Milchschaum. Es wird offensichtlich keine Milch gezogen. Das Milchsystem habe ich gereinigt.
Hat jemand eine Idee, woran das liegen könnte? Jedes mal 3 Kaffees wegzugießen, wenn ich mal einen Cappuccino trinken möchte, ist auf Dauer keine gute Lösung.

Beach

Sonntag, 14. Juli 2019, 15:56 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 2

Mitgliedsnummer.: 34675

Mitglied seit: 14.07.2019

Hi! Herrscht das Problem immer noch?

Kaffee-MBr

Freitag, 30. August 2019, 15:32 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 2

Mitgliedsnummer.: 35209

Mitglied seit: 30.08.2019

Hallo,
ich habe manch mal bei unserer EQ9 s500 ein ähnliches Symptom. Nach dem Einsetzen des Milchbehälter und starten des gewünschten Kaffeeprogramm (mit Milchschaum) kommt entweder nur Dampf oder die Milch spratzelt so dahin aber es entsteht kein richtiger Schaum. Wenn ich es merke ziehe ich den Milchbehälter raus und setze ihn mit etwas Schwung wieder ein. Manchmal klappt es beim ersten Mal und manchmal benötige ich 2 oder 3 Anläufe. Ich denke der Schlauch vom Milchbehälter rastet nicht richtig in die Maschine ein oder die Maschine zieht an der Stelle Luft weil es dort nicht richtig abdichtet.
Vielleicht hat jemand ähnliche Erfahrung gemacht und hat eine Lösung dafür.