Erweiterte Suche

ESAM 5500 Allgemeine Störung

Allgemeine Störung

mikele   

Montag, 02. Juli 2012, 16:39 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 25

Mitgliedsnummer.: 3329

Mitglied seit: 19.12.2008

Hallo Gemeinde,

habe ein Problem mit meiner ESAM 5500.
Auf dem Display steht "allgemeine Störung". Ich habe wie im Benutzerhandbuch beschrieben die BG ausgebaut, gereinigt und wieder eingesetzt.
Wenn ich meine ESAM 5500 nun wieder einschalte, steht auf den Display "Aufheizvorgang bitte warten" nach gefühlen 10 Minuten kommt dann wieder die Meldung "allgemeine Störung"

Im Benutzerhandbuch steht---- allgemeine Störung bedeutet das die BG Einheit verschmutzt ist und das man sie reinigen muss.

All dieses habe ich sehr gründlich gemacht aber leider nicht mit erhofften Erfolg.

Bitte Euch dringend um Hilfe... ich möchte endlich wieder meinen Kaffee genießen.


LG
mikele

PS: Die Warmhalteplatte wird nicht mehr warm??? Beim Testmodus steht aber Heater ON

looser

Montag, 02. Juli 2012, 17:00 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 2322

Mitgliedsnummer.: 5600

Mitglied seit: 28.10.2009

Hast Du ein Multimeter und kannst damit umgehen? Vergleich die Widerstandswerte.
Die BG hat mit dem Fehler nichts zu tun. Trotzdem muss sich der Kolben leicht bewegen lassen. Drück auf das silberne Feinsieb.

angehängte Datei (Anzahl der Downloads: 2625)

angehängte Datei Widerstandsmessungen.pdf



--------------------
Nach vielen verschiedenen KVA habe ich jetzt meinen Seelenfrieden. WMF 800 :-)

www.DeMichaelLonghi.de

mikele

Montag, 02. Juli 2012, 17:09 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 25

Mitgliedsnummer.: 3329

Mitglied seit: 19.12.2008

Leider habe ich kein Multimeter. Umgehen kann ich aber auch nicht damit.
Der Kolben von der BG lässt sich leicht bewegen wenn ich auf das Feinsieb drücke

looser

Montag, 02. Juli 2012, 18:52 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 2322

Mitgliedsnummer.: 5600

Mitglied seit: 28.10.2009

Kennst Du niemanden der ein Multimeter hat?
Da ist vermutlich der Thermoblock oder die Thermosicherungen defekt.



--------------------
Nach vielen verschiedenen KVA habe ich jetzt meinen Seelenfrieden. WMF 800 :-)

www.DeMichaelLonghi.de

mikele

Mittwoch, 11. Juli 2012, 16:41 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 25

Mitgliedsnummer.: 3329

Mitglied seit: 19.12.2008

So..... gerade war jemand mit einem Multimeter bei mir. Wir haben mal alles durchgemessen

Ergebnis: grün = Heizung 40 - 54 Ohm keine Anzeige, also tod
Thermoblock muss gewechselt werden.

Alles Andere bei den Wiederstandsmessungen war in Ordnung

Werde nun einen neuen Thermoblock bestellen


Danke an looser

mikele

mikele

Samstag, 14. Juli 2012, 09:58 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 25

Mitgliedsnummer.: 3329

Mitglied seit: 19.12.2008

Hallo Gemeinede,

neuer Thermoblock ist nun eingebaut und siehe da..... ich kann endlich wieder meinen leckeren Kaffee genießen.

Leider musste ich beim ersten Bezug feststellen, dass nun etwas Kafffee nicht aus dem Auslauf sondern direkt aussen an der Tür fließt.
Kennt von Euch jemand dieses Problem und kann mir hier helfen?

lg
mikele

mikele

Samstag, 14. Juli 2012, 13:33 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 25

Mitgliedsnummer.: 3329

Mitglied seit: 19.12.2008

Problem ist behoben, es waren die verstopften Düsen am Kaffeeauslauf.
2 Schrauben über dem Kaffeeauslauf gelöst und von innen 2 Klemmen gedrückt. Dann konnte ich den Auslauf nach unten herausziehen.

Alles gereingt und wieder eingebaut:::: FERTIG

Gast_Michael

Montag, 03. Oktober 2016, 13:27 Uhr

Unregistered

Hallo ich möchte das Thema hier mal aufgreifen da ich das selbe Problem habe, aber den endgültigen Fehler nicht finde.

Ich kann meine ESAM 5500 einschalten und die erste Tasse Kaffee beziehen. Danach geht sie in den Fehler "Lange Aufwärmzeit > Allgemeine Störung". Wenn ich nun den Stecker ziehe und kurz danach wieder einstecke kann ich wieder nur eine Tasse beziehen. (Manchmal auch zwei Tassen ).

Was kann das sein ?

Hier meine Werte von der Messung aus dem bekannten PDF. :-)

Heizung = 42,5 Ohm
Thermosensor bei 20 Grad = 7,5 kOhm
Dampfheizung = 55 Ohm
Motor = 230 Ohm
Thermofühler bei 20 Grad = 124 kOhm
Leitungsplatine = 10 KOhm
Wasserpumpe ist bereits NEU.
Thermosicherung haben Durchgang.

Gruß
Michael

kaffeechris

Montag, 03. Oktober 2016, 16:19 Uhr

*

Vollautomat-Experte

Gruppe: Moderatoren

Beiträge: 1830

Mitgliedsnummer.: 24425

Mitglied seit: 29.05.2014

Am Thermoblock sind zwei Heizschleifen, eine Oben die andere Unten.

MfG Chris



--------------------
Alles ist Wiederverwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe, über E-Mail.

mymeyer

Montag, 03. Oktober 2016, 16:40 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 3

Mitgliedsnummer.: 29291

Mitglied seit: 03.10.2016

QUOTE (kaffeechris @ Montag, 03.Oktober 2016, 15:19 Uhr)
Am Thermoblock sind zwei Heizschleifen, eine Oben die andere Unten.

MfG Chris

Hi,

Sorry ich sehe nur einen Anschluss. Wo sollen die anderen Kabel genau sein ?

Gruß
Michael


DeLonghi ESAM 5500 Perfecta Cappuccino

kaffeechris

Montag, 03. Oktober 2016, 18:55 Uhr

*

Vollautomat-Experte

Gruppe: Moderatoren

Beiträge: 1830

Mitgliedsnummer.: 24425

Mitglied seit: 29.05.2014

Entweder Oben und Unten, die Anschlüsse werden von Oben nach Unten eingeschleift.#

Oder dir hat jemand einen EAMBoiler dort eingebaut.
Auch die Tatsache das du einen J Boiler hast, der ist hinten verbaut.

Bitte um Fotos.

MfG Chris



--------------------
Alles ist Wiederverwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe, über E-Mail.

mymeyer

Montag, 03. Oktober 2016, 19:41 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 3

Mitgliedsnummer.: 29291

Mitglied seit: 03.10.2016

Hi...
hier das Bild den Boiler habe ich vor einen Jahr selber neu eingebaut. huh.gif

Angefügtes Bild

mymeyer

Dienstag, 04. Oktober 2016, 16:19 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 3

Mitgliedsnummer.: 29291

Mitglied seit: 03.10.2016

QUOTE (kaffeechris @ Montag, 03.Oktober 2016, 17:55 Uhr)
Entweder Oben und Unten, die Anschlüsse werden von Oben nach Unten eingeschleift.#

Oder dir hat jemand einen EAMBoiler dort eingebaut.
Auch die Tatsache das du einen J Boiler hast, der ist hinten verbaut.

Bitte um Fotos.

MfG Chris

Und ?

Gruß
Michael

jokel

Freitag, 14. Oktober 2016, 07:37 Uhr

*

Vollautomat-Experte

Gruppe: Mitglieder

Beiträge: 2594

Mitgliedsnummer.: 1411

Mitglied seit: 26.09.2007

Die roten Drähte gehen zur unteren Heizschleife. Wenn du da zum messen nichts abgeklemmt hast, bedeuten die 42,5 Ohm daß beide Heizschleifen ok sind. Dann wird eines der beiden Thermostate an der Dampfheizung unter Last aufmachen. Das sieht man meistens an einem Funken an dem entsprechenden Thermostat.

Gruß Stefan



--------------------
Esam 6600 PrimaDonna
Ich helfe gerne und freue mich über jede Rückmeldung, was leider nicht immer vorkommt. Fragen werden NUR im Forum beantwortet.

Mal bist du Hund, mal bist du Baum.

kaffeechris

Freitag, 14. Oktober 2016, 09:32 Uhr

*

Vollautomat-Experte

Gruppe: Moderatoren

Beiträge: 1830

Mitgliedsnummer.: 24425

Mitglied seit: 29.05.2014

Danke Jokel für dein Einspringen hier.

MfG Chris



--------------------
Alles ist Wiederverwertbar, sogar diese Buchstaben.
Keine Anfragen oder Hilfe, über E-Mail.

 Seite 12