Erweiterte Suche

SIemens EQ 6 Reinigungsproblem

Automat bei Reinigung abgestürzt. Fehler

Helmut Zimmermann

Mittwoch, 13. Januar 2021, 16:57 Uhr

Unregistered

QUOTE (Gast_Irene @ Montag, 07. Januar 2019, 17:17 Uhr)
Hallo! ich habe genau das gleiche Problem bei der EQ.9 connect s900
beim Wechseln des Filters hat der Automat den Vorgang nicht beendet. Jetzt kommt die Fehlermeldung Kohlensäurefreies Wasser einfüllen oder Filter entfernen. Auch wenn ich den Filter herausnehme passiert weiter nichts und das Wasser irgendwo hinten raus, und schlussendlich unter der Maschine heraus. Ich komme leider im Menü nicht weiter, es bleibt die Fehlermeldung stehen.
Vielleicht kann jemand weiterhelfen
vielen Dank

Wirkt manchmal Wunder,

Siemens EQ 6 Fatory Reset - so geht's

Öffnen Sie das Menü über die gleichnamige Taste in der rechten Ecke des Bedienfeldes. ...
Nun öffnet sich das Service-Menü und Sie können mit der Pfeiltaste scrollen, bis Sie den Menüpunkt factory reset finden. ...
Nach der Bestätigung führt die Maschine den Reset aus und löscht alle gespeicherten Einstellungen. biggrin.gif:D

Guest

Donnerstag, 10. Juni 2021, 10:53 Uhr

Unregistered

QUOTE (YLNDVRC @ Donnerstag, 23. April 2020, 12:20 Uhr)
QUOTE (Schilli74 @ Montag, 30. März 2020, 18:43 Uhr)
QUOTE (Lyudmil Tserovski @ Freitag, 16. September 2016, 08:40 Uhr)
Hallo allerseits,
Chris, HWS, vielen Dank für eure Hinweise. Filter war nicht drin. Ich habe gestern abend noch einen Versuch gemacht. Habe die Maschine zusammengeschraubt, gestartet aber den Wassertank weggelassen. Als die Aufforderung kamm, den Wassertank wieder einzusetzen, war ich im Menu, und Wasserhärte einfach umgestellt, von 4 auf 1 (wir benutzen eher nur entionisiertes Wasser). Dann habe ich Reinigung ausgewählt, den Wassertank eingesetzt und die Maschine lief. Dann habe ich sie noch mal entkalkt (Entkalker auf Amidosulfonsäurebasis) und alles lief gut. Jetzt geht sie wieder ganz gut und Kaffee zapft sie auch smile.gif.
Ich glaube das Primärproblem war, dass der Flowmeter irgendwann nicht mehr richtig funktionierte, darauf hat die Maschine mehr Strom der Pumpe gegeben und sie damit auch abgebrannt. Nun ja, werden wir sehen wann der nächste Eingriff kommt smile.gif. Zur Info, in 1 Jahr hat sie etwa 3000 Tassen gemacht.
Ich bedanke mich recht herzlich bei allen und nun können die Moderatoren das Thema schließen, wenn Sie es möchten.
Mit besten Grüßen,
Lyudmil

Vielen Dank für den Tipp!
Hab wie beschrieben den Wassertank im ausgeschalteten Zustand entfernt. Maschine dann ohne den Wassertank eingeschaltet. Maschine hat nach Wassertank verlangt. Nach dem Einsetzen ging sie gleich in den Spülungsprozess über, weil der Fehler bei mir im Entkalkungsprogramm auftrat. Hab sofort noch eine Komplettentkalkung (Calc'nClean) durchgeführt, den Wasserfilter eingesetzt und nun ist sie (oh Wunder) wieder funktionstüchtig.
wink.gif biggrin.gif

Habe den selben Fehler. Habe sogar schon im Service angerufen und einen AbholTermin vereinbart. Ich habe jetzt einfach in den Wasser Tank eine Entkalkungstablette eingeworfen. Und es geht wieder wuhuuu smile.gif)biggrin.gif

Der Tipp hat bei mir auch super funktioniert .

 1Seite 2