Erweiterte Suche

Caffeo Lattea

Brüheinheit lässt sich nicht einsetzen

caffeo letteo 76

Sonntag, 03. Juni 2012, 14:09 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 16428

Mitglied seit: 03.06.2012

Hallo Zusammen,

ich habe ein Problem mit unserer Melitta Caffeo Lattea. Leider lässt sich die Brüheinheit nach dem entnehmen und reinigen nicht mehr einsetzen sad.gif . Wie es aussieht ist die Zapfenwelle minimal verdreht und passt deshalb nicht mehr in die Aussparungen der Brüheinheit in der Entnahmestellung (wie das kommt weis ich jedoch auch nicht, da meine Frau die Maschine gereinigt hat). Hat jemand eine Idee, wie man die Zapfenwelle verdrehen kann?

Für eure Hilfe wäre ich wahnsinnig dankbar - mir fehlt echt mal wieder ein guter Kaffee.

Guest

Sonntag, 03. Juni 2012, 23:25 Uhr

Unregistered

Hallo
Maschine anmachen und gleichzeitig eins und zweitassenbezug drûcken
Dan mûsste sie wieder in die richtige Stellung fahren
Gruß Andreas

Gast_Caro

Sonntag, 21. Oktober 2012, 21:01 Uhr

Unregistered

Dankeschön biggrin.gif
hatte das gleiche Problem mit unserer Caffeo Solo, konnte auch mit dieser Tastenkombi behoben werden :-)

Guest

Samstag, 19. September 2015, 17:38 Uhr

Unregistered

Danke! Funktionierte bei uns mangels zweier Tassentasten nicht, dafür aber mit Tassenkombitaste + Dampftaste.

Guest

Mittwoch, 14. Oktober 2015, 20:14 Uhr

Unregistered

Hallo, jetzt habe ich das Problem auch aber bei mir funktioniert die Kombi nicht. Es blinkt munter weiter und der Zapfen ist verstellt sad.gif

Guest

Sonntag, 20. Dezember 2015, 17:59 Uhr

Unregistered

Hallo , hatte heute beim reinigen das gleiche Problem...Cafe/Solo ....Tastenkombi MyCafe und Dampfdüse und als die Zapfensäule wieder in Position fährt , mit leichten Druck gegen die Brüheinheit nachgeholfen...seid dem funzt sie wieder.

Guest

Sonntag, 13. März 2016, 17:14 Uhr

Unregistered

tongue.gif Oh super tipp, habe das gleiche Problem gehabt und war schon ganz verzweifelt...jetzt funktioniert auch mein Melitta solo wieder, dankeschön

Guest

Mittwoch, 30. März 2016, 12:30 Uhr

Unregistered

Leute ihr seid klasse, vielen Dank!!!

Guest

Donnerstag, 26. Mai 2016, 18:43 Uhr

Unregistered

Hallo, danke für den Tipp.
Ich habe den Fehler gemacht dass ich gleichzeitig Einschalt Knopf und Bedientasten für Eintassen gedrückt habe.
Man soll die EIN/AUS Knopf losslassen und dann geht es ;-)
Danke!!!!

Guest

Samstag, 11. Juni 2016, 21:28 Uhr

Unregistered

Vielen Dank, jetzt funktioniert meine Melitta auch wieder! biggrin.gif

Gast_Gast

Donnerstag, 26. Januar 2017, 21:22 Uhr

Unregistered

Genial, vielen Dank!! laugh.gif

beate71

Donnerstag, 13. April 2017, 12:32 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 30269

Mitglied seit: 13.04.2017

Hallo.
Gleiches Problem mit fehlerhafter Endstellung des Mitnehmerzapfens. Ich habe den Thread verfolgt und soweit Alles probiert was hier beschrieben wurde. Die beiden Mikrotaster auf der Rückseite Ausgetauscht; Werksreset - Alles ohne Erfolg. Der Zapfen dreht noch immer über die Endstellung - habe dadurch schon einen Mitnehmer des Drainageventils eingebüßt - bis die Überlastschaltung anspricht und auf der Vorderseite des Maschine ein schönes Lauflicht erscheint.
Hat noch jemand eine Idee oder wie kann ich per Hand testen, welche Funktionen die einzelnen Mikrotaster haben?

Gruß
Beate

Guest

Donnerstag, 04. Mai 2017, 11:19 Uhr

Unregistered

Hallo, Servise hat folgende " geheime" Tastenkombination verraten.

-Gerät ausschalten
-1^2 tassenabzug + ein/aus Knopf 3s gedrückt halten (Reinigungsprogramm aktiv, |o| und power leuchte blinken abwechslend)
- Gerät ausschalten
- Dampftaste + Bohnentaste + ein/aus Knopf 3s gedrückt halten (Welle dreht sich wirklich in Grundstellung)

Hat bei mir Funktioniert.
Anosnten hat die Dame auch gesagt, nicht lange rumdoktorn, gleich anrufen!
Gruß Rene

Guest

Donnerstag, 04. Mai 2017, 11:36 Uhr

Unregistered

achso, für Melitta in Deutschland
0571 861900

anhmaiph   

Sonntag, 04. Juni 2017, 13:49 Uhr

Unregistered

vielen Dank!

 Seite 12