Erweiterte Suche

Nivona - keine Wärme

Gast_Dennis

Freitag, 19. Februar 2021, 20:19 Uhr

Unregistered

Hallo, ich habe die Nivona 571 und mein Problem ist, dass ich kein heißes Wasser habe, nachdem ich die Maschine eingeschaltet habe, will sie, dass ich den linken Knopf für den Strom drehe, sie will sich nicht einmal selbst reinigen, wenn ich den Knopf drehe, kommt nur kaltes Wasser aus dem Dampfrohr und wenn es aufhört, will sie, dass ich das immer wieder wiederhole, aber es hilft nicht, das Handbuch sagt, dass es ein Problem mit dem Filter sein kann, aber ich habe keinen Filter, oder es kann kein Wasser in den Rohren sein.... das könnte das Problem sein, aber ohne heißes Wasser wird es die Ventile nicht öffnen, so dass das Wasser nicht alle Rohre füllen kann... der Kessel ist gut, und ich habe 205V am Eingang gemessen, was kann es sonst sein?

Gast_Dennis

Freitag, 19. Februar 2021, 20:21 Uhr

Unregistered

Entschuldigung, ich meinte den rechten Knopf, nicht den linken smile.gif

Schlawi

Freitag, 19. Februar 2021, 21:13 Uhr

*

Vollautomat-Profi

Gruppe: Mitglieder

Beiträge: 632

Mitgliedsnummer.: 14628

Mitglied seit: 26.12.2011

Schon mal Entkalkt?

Gast_Dennis

Freitag, 19. Februar 2021, 23:34 Uhr

Unregistered

Mein Freund hat sie mir gegeben, weil er sie nicht reparieren kann und eine neue gekauft hat, die Maschine hat keinen Kaffee gemacht, ich habe sie gereinigt und alles schien in Ordnung zu sein, aber sie reinigt sich nicht selbst nach dem Einschalten, also habe ich sie auch repariert, alles war in Ordnung, ich habe 1 Kaffee gemacht und sie heruntergefahren, am nächsten Tag war dieses Problem, ich kann nichts tun, ich kann nicht ins Menü gehen, nichts, nur diesen Knopf für immer drehen, Ich kann nicht einmal den Reinigungsprozess laufen lassen, ich habe es mit 2 Kesseln versucht, es fließt Strom hinein, aber es heizt nicht, aber vielleicht muss es an diesem Punkt nicht heizen, ich weiß es nicht, ich stecke nur am rechten Knopf fest, der ein- und ausschaltet, es hat schon mindestens 3 Liter Wasser gepumpt und nichts, ich habe versucht, die Maschine zu täuschen, indem ich heißes Wasser hinzufügte, aber es hat nicht geholfen

lexl19810

Freitag, 19. Februar 2021, 23:55 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 13

Mitgliedsnummer.: 22645

Mitglied seit: 03.12.2013

Hallo,
Es scheint was mit der Elektronik nicht zu stimmen.
205 volt ist zu wenig, die Heizung braucht 230 / 240 volt um richtig zu funktionieren.

Gast_Dennis

Samstag, 20. Februar 2021, 11:40 Uhr

Unregistered

Dann ist wahrscheinlich die "Hauptplatine" weg :/ oder vielleicht diese "Wärmewiderstände" an den Kabeln, die in den Kessel gehen?