Erweiterte Suche

Nivona CR 831: Brüheinheit klemmt

Mickey

Montag, 30. Dezember 2013, 14:37 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 22

Mitgliedsnummer.: 21838

Mitglied seit: 19.09.2013

Nun hat die Sache endlich einen Abschluss:

Der Herr vom Kundendienst hat mir nun ausführlich geholfen und mir mitgeteilt, wo ich mein Gerät abholen kann. Einem Kaffee steht nun in 1-2 Stunden nichts mehr im Wege. smile.gif

Darkibuh

Sonntag, 01. Februar 2015, 10:37 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 26290

Mitglied seit: 01.02.2015

Hallo,

ich hatte das gleiche Problem aktuell heute.

Brüheinheit gereinigt und eingesetzt, nach dem Einschalten der Maschine kam dann Fehlercode 8 (Da muss man die Maschine über dem Hauptschalter ausschalten und wieder einschalten), nach dem Einschalten kam dieser Fehlercode 8 aber wieder, also die Maschine ausgeschaltet und Brüheinheit nochmal entfernt und gereinigt, dann wollte ich die Brüheinheit wieder einsetzen, nix ging mehr.
Brüheinheit ging nicht mehr rein.

Fehlerlösung war dann den Microschalter rechts oben drücken (der liegt etwas versteckt) und Maschine einschalten, Maschine fährt in Grundstellung und die Brüheinheit konnte wieder reingesetzt werden.

Manche Dinge können so einfach sein, aber ohne Hilfestellung in diesem Forum, wäre es nicht so einfach gewesen :-)

Claus

Samstag, 06. Oktober 2018, 10:17 Uhr

Unregistered

Vielen Dank, für diesen hilfreichen Eintrag.
---> der Tip mit dem Microschalter hat auch mir geholfen !!
Mein "Frauchen" hatte schon auf schlechte Laune / "Schlechtwetter" umgeschaltet, da ihre geliebte Maschine ausgefallen ist.
Jetzt läuft die Kiste wieder und die Sonne scheint smile.gif
.... und dazu noch viel Geld für den Kundendienst gespart.

Zusatzinfo:
Der Microschalter ist etwas schwer zu finden!
Es ist ein kleines weißes Knöpfchen und sitzt gut versteckt hinter einer ovalen Öffnung ca. 5cm über der Antriebswelle auf ca. 1Uhr.

Viele Grüsse
Claus

Gast_Andreas H.

Sonntag, 01. September 2019, 14:49 Uhr

Unregistered

QUOTE (Martin (Hobbytechniker) @ Montag, 25. November 2013, 18:23 Uhr)
Hallo,

es gäbe noch die Möglichkeit, die Anwesenheit der Brüheinheit durch Drücken des dementsprechenden Mikroschalters zu simulieren, damit das gerät in Grundstellung geht.

Oder die Hebelsicherung an der Brüheinheit von Hand zu entsperren, falls die fast schon so reingeht aber an einer fast neuen Maschine und wenn Du Dich nicht auskennst wäre das beides nicht so gut.

Hatte das gleiche Problem. Hab die Grundstellung nachjustiert per Microschalter. Brühgruppe hat immer noch geklemmt, obwohl die Grundstellung genau mit dem Brüheinsatz gepasst hat. Hab anschließend den Gummi auf der Antriebsachse etwas befeuchtet und schon ließ sich die Brüheinheit einsetzten und verriegeln. Evtl. hilft dauerhaft ein Tropfen vom Silikonspray. Würde es aber höchstens mit einem Ohrenstäbchen antupfen.

Gast_Dodo

Samstag, 23. November 2019, 18:20 Uhr

Unregistered

Ich erinnere mich, dass es einen einfacheren Weg gibt, die Maschine in die richtige Ausgangsposition zu bringen, kann mich aber nicht genau erinnern, wie.

Das Gerät ist vollständig auszuschalten. Dann soll noch eine weitere Taste gedrückt werden, während gleichzeitig die Starttaste gedrückt wird.

Diese Ratschläge erhielt ich vom Nivona-Kundendienst per Telefon - leider habe ich das Verfahren nicht auf Papier oder Computer aufgeschrieben.

Vielleicht weiß es jemand hier?

Gast_Chris

Montag, 09. März 2020, 18:25 Uhr

Unregistered

Habe heute für das Problem die Tastenkombination EXIT und PFEIL gedrückt halten bis der Antrieb in Grundstellung gefahren ist, erhalten.
Hat bei mir funktioniert .

Gast_Floh

Donnerstag, 30. April 2020, 22:46 Uhr

Unregistered

Danke an alle Infos welche hier gegeben wurden.
Nachdem der Fehler 8 auch bei uns angezeigt wurde konnte auch ich die Brühgruppe nicht mehr einsetzen. Nach Überbrückung des Mikroschalters rechts oben und gleichzeitigen Einschalten der Maschine ging es wieder. Der Schalter ist etwas versteckt. Am Besten malnimmt einen stumpfen, schmalen Gegenstand um ihn zu betätigen.

Meine Frau ist wieder „flauschig“ und ich bin ihr Held. :-)

HL   

Freitag, 22. Mai 2020, 14:22 Uhr

Unregistered

Haben das Problem schon öfters und gestern endlich die Ursache gefunden.
Die Brühgruppe ging immer schwer auf die Antriebsachse.
Gestern überhaupt nicht mehr.
Nach einer Stunde endlich die Erlösung.
Beim abziehen mit oder ohne Gewalt der Brühgruppe, geht manchmal der Gummi von der Antriebsachse herunter und bleibt in der Aufnahme der Brühgruppe stecken.
Einfach herausziehen aus der Brühgruppe und wieder auf die Antriebsachse stecken. Sieht aus wie so ein Krone die breite Dichtung.
Hoffe es hilft Euch auch.

 1Seite 2