Erweiterte Suche

Krups EA8*

Läuft nicht an Stecker Symbol

beni

Donnerstag, 14. September 2017, 21:32 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 31093

Mitglied seit: 14.09.2017

Hallo Kaffeeliebhaber,

ich habe bei meiner Maschine folgenden Problem:
wenn ich sie starte heizt sie normal auf.
Dann gehe ich auf Start wie gewohnt.
Sie gibt ein lautes Geräusch aus dem Verteiler ansonsten geschieht nichts.
Dann kann ich nochmal auf Start drücken mit dem selben Ergebnis, außer dass sie dann ein Schwarzes Display mit dem Stecker Symbol und zwei Pfeilen anzeigt.

habe sie schon zerlegt, alle Stecker und Schläuche geprüft und finde nichts...

Bitte Nachsicht bin Laie in Kaffeemaschinen biggrin.gif

marianne33

Dienstag, 05. November 2019, 22:31 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 26

Mitgliedsnummer.: 27031

Mitglied seit: 17.05.2015

Hallo,

habe das gleiche Problem mit meiner Krups EA815 , Steckersymbol erscheint,

hast du deine Maschine wieder zum Laufen gebracht. und wie?

Gruß
marianne

saschinho   

Donnerstag, 09. April 2020, 19:01 Uhr

Unregistered

Ich habe seit heute das gleiche Problem.

:mellow:Gibt es hierzu ggf. eine Lösung?

Dieter65   

Samstag, 19. Dezember 2020, 21:23 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 5

Mitgliedsnummer.: 42415

Mitglied seit: 19.12.2020

Hallo,
schaut mal hier im Forum unter "Krups startet nicht mehr" nach. Da habe ich das Problem lösen können!
LG

Bayer

Freitag, 01. Juli 2022, 12:40 Uhr

Unregistered

Habe eine Frage was bedeutet das wenn der Stecker am diesplay aufscheint

Andrej

Mittwoch, 07. September 2022, 13:15 Uhr

Unregistered

Es ist ein Problem mit der Entlüftung

Liebe Grüße
Andrej