Pinnwand / Vollautomat-Vergleich deaktiviert. Bitte zuerst Einloggen.


x  

Kaffeevollautomaten.org gefällt mir
Facebook "Like"-Dummy

In sozialen Netzwerken teilen

Um die Daten der Forenbesucher zu schützen sind die sozialen Netzwerke in den Standardeinstellungen deaktiviert. Zum Aktivieren auf ein Netzwerksymbol klicken.
Unter Einstellungen können die Netzwerke auch dauerhaft aktiviert werden.

Diesen Beitrag teilen auf:

  Reply to this topicStart new topicStart Poll

> Pumpe arbeitet aber keine Milch
sharky2232e
Geschrieben am: Sonntag, 08.April 2018, 11:59 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 32.242
Mitglied seit: 2018-04-08



Jura Impressa Z 9

Guten Tag,

wir haben hier folgendes Problem mit unserer Maschine und hoffen, dass jemand evtl. den richtigen Lösungsansatz hat:

Kaffee und Heißwasser wird ohne Probleme zubereitet, egal ob hinter der Milchschaumdüse oder in der Mitte.

Sofern wir Milchschaum produzieren wollen fängt sie zwar an und man hört die Pumpe auch arbeiten, jedoch kommt nichts raus. Reinigung der Düse (auseinander genommen und per Hand gereinigt) schon geschehen. Bei dem Reinigungsprogramm der Milchschaumdüse kommt ebenfalls nichts raus. Sie läuft das Programm aber ohne Fehler durch und bestätigt zum Schluss die erfolgreiche Reinigung.

Freuen uns über jede Hilfestellung!

Vielen Dank im Voraus.
PMEmail Poster
Top
Kaffeepoint
Geschrieben am: Freitag, 13.April 2018, 19:23 Uhr
Quote Post


Vollautomat-Kenner
*

Gruppe: Mitglieder
Beiträge: 303
Mitgliedsnummer.: 28.864
Mitglied seit: 2016-06-07



Benutzt du Claris Filter? Dann mal raus mit dem Blödsinnigen Teil. Der Maschine im Menü sagen, das kein Filter drin ist und kräftig entkalken. Ist bei den Z Modellen dringend notwendig, auch wenn in der BDA etwas anderes steht.

Schaltet das Keramikventil? Summendes Geräusch.

MfG Paul


--------------------
KVA: Saeco XSmall ST: Lelit Mara PL62
PMEmail Poster
Top
sharky2232e
Geschrieben am: Sonntag, 15.April 2018, 17:37 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 32.242
Mitglied seit: 2018-04-08



Hallo,

vielen Dank für deinen Tipp... den werde ich gleich mal umsetzen cool.gif

Habe mal die Maschine geöffnet und habe auf dem Boden der rechten Seite einen grauen Kasten gefunden, der arg verkalkt zu sein scheint. Kann das damit auch zusammenhängen?

Habe mal drei Bilder beigefügt rolleyes.gif

Angefügtes Bild
Angefügtes Bild
PMEmail Poster
Top
sharky2232e
Geschrieben am: Sonntag, 15.April 2018, 19:59 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 32.242
Mitglied seit: 2018-04-08



Hallo nochmal,

also das Keramikventil schaltete nach meiner Meinung... allerdings hat sich das Problem jetzt verschoben sad.gif

Nachdem ich das Entkalkungsprogramm gestartet hatte und er an dem Punkt war, wo ich den Wassertank neu befüllen sollte, hängt er bei dem Punkt "System wird gefüllt" fest... man hört richtig wie er probiert Wasser zu ziehen aber irgendwie nichts durch kommt mad.gif

Jemand einen Tipp wie ich bei der Problemlösung anfangen soll?

Vielen Dank im Voraus!
PMEmail Poster
Top
HWS
Geschrieben am: Montag, 16.April 2018, 09:07 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 926
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Schau mal ob sich in der kleinen weissen Turbine das Fluegelrad ungehindert dreht. Deckel nach links drehen. Sehr oft innen verschmutzt.

HWS
PMEmail Poster
Top
Kaffeepoint
Geschrieben am: Montag, 16.April 2018, 19:07 Uhr
Quote Post


Vollautomat-Kenner
*

Gruppe: Mitglieder
Beiträge: 303
Mitgliedsnummer.: 28.864
Mitglied seit: 2016-06-07



Der graue Kasten ist ein Wärmetauscher. So wie der aussieht, geht da nichts mehr durch. Ergo System verstopft. Mach den mal raus. Erst Schläuche ab dann nach oben und links rausziehen. Mach dann mal den Deckel runter und du siehst das Problem. Neuen kaufen (teuer), einbauen und dann unbedingt regelmäßig entkalken.

MfG Paul


--------------------
KVA: Saeco XSmall ST: Lelit Mara PL62
PMEmail Poster
Top
BlackSheep
Geschrieben am: Dienstag, 17.April 2018, 06:07 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 737
Mitgliedsnummer.: 2.529
Mitglied seit: 2008-07-26



Der Wärmetauscher ist zwar defekt und muss getauscht werden,
aber ein Durchgang wird dort nur zum Druckabbau im System
benötigt. Ein defekter Wärmetauscher verhindert insofern keinen
erfolgreichen Dampfbezug. Der Fehler muss woanders liegen.

Gruß
BS
PMEmail Poster
Top
sharky2232e
Geschrieben am: Samstag, 21.April 2018, 12:37 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 32.242
Mitglied seit: 2018-04-08



So, endlich kam ich mal wieder dazu mich an meine Jura zu setzen biggrin.gif

Ich habe jetzt mal die Leitungen bis zur Pumpe überprüft und festgestellt, dass bis zum Auslaufventil alles an kommt.

Jetzt meine blöde Frage... wenn ich bei dem Auslaufventil rechts rein puste, dann kommt nur am oberen Ausgang Luft raus. Beim linken nicht. Wenn ich beim linken hinein puste, dann kommt nirgendwo was raus. Soll das so sein? unsure.gif

Angefügtes Bild
Angefügtes Bild
PMEmail Poster
Top
HWS
Geschrieben am: Samstag, 21.April 2018, 16:07 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 926
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Das Auslaufventil ist zum Druckaufbau in der Bruehgruppe gedacht: die Haube kann mit einem kleinen Schlitzschraubenzieher abgehebelt werden. Ein Kunststoffstoepsel dichtet den Durchgang im Rohr ab. Bei genuegend Wasserdruck drueckt der Ventil - Stoessel gegen die Feder u. unten im Rohr fliesst dann Bruehwasser durch. Den Stoessel rausziehen. Wo das Gummiteil draufgeschoben ist, bricht der Stoessel oft auseinander. Eventuell Ersatzstoessel reinmachen. Erhaeltlich bei <juraprofi.de>
Das Auslaufventil sitzt gleich nach der Heizung. Ist denn die Heizung durchlaessig? Manche Heizungen sind von Kalk zugepfropft.

HWS
PMEmail Poster
Top
sharky2232e
Geschrieben am: Samstag, 21.April 2018, 18:00 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 32.242
Mitglied seit: 2018-04-08



Also ich habe jetzt mal den Wärmetauscher gegen einen Generalüberholten ausgetauscht, aber wie erwartet ohne Erfolg.

Um zu sehen ob die Pumpe läuft, hatte ich den Schlauch der in das Auslaufventil läuft abgenommen und in einen Behälter geführt.

Maschine angemacht und sie pumpte einwandfrei Wasser raus. Mit einem normal starken Druck.

Ich hatte dann mal zum Test einen Kaffee gemacht, hat auch super geklappt.

Jetzt hänge ich wieder an meinem Grundproblem. Es kommt nichts mehr auf der Cappuccino Düse.
Also keine Milch.

Wie überprüfe ich denn das Keramikventil ob das nicht verkalkt ist? Oder vielleicht die Dampfeinheit?
PMEmail Poster
Top
HWS
Geschrieben am: Sonntag, 22.April 2018, 11:11 Uhr
Quote Post


Vollautomat-Profi
*

Gruppe: Mitglieder
Beiträge: 926
Mitgliedsnummer.: 24.376
Mitglied seit: 2014-05-23



Das Keramikventil kann man zerlegen. Dann sieht man ja wie es innen mehr oder weniger verkalkt ist. Doch viel Fingerspitzengefuehl wird benoetigt. Am besten beim Auseinandernehmen Bilder machen. Eine Entkalkung mit konzentrierter Fluessigkeit wird kaum das Ventil frei bringen. Der verkalkte Flachbehaelter kann meiner Meinung nach auch eine Rolle spielen, weil ja das Fluid-System zusammenhaengt. Alles sollte einwandfrei durchgaengig sein.

HWS
PMEmail Poster
Top
Almaty
Geschrieben am: Sonntag, 22.April 2018, 13:23 Uhr
Quote Post


Kaffeekenner
*

Gruppe: Mitglieder
Beiträge: 28
Mitgliedsnummer.: 30.026
Mitglied seit: 2017-02-18



Kommt überhaupt, Dampf raus, ohne Milch?
PMEmail Poster
Top
sharky2232e
Geschrieben am: Montag, 23.April 2018, 11:22 Uhr
Quote Post


Kaffeetrinker
*

Gruppe: Mitglieder
Beiträge: 6
Mitgliedsnummer.: 32.242
Mitglied seit: 2018-04-08



ich denke ich werde mich mal an das Keramikventil wagen.. mehr als das ich ein neues besorgen müsste, welches dann nicht verkalkt ist, kann ja nicht passieren laugh.gif

Aber was genau ist dieser Flachbehälter?

Also es kam beim Reinigungsvorgang des Milchsystems anfangs ganz wenig Dampf raus und um so öfter man es machte wurde es auch immer ein bisschen mehr. Nach dem Entkalkungsprogramm kommt nun leider nicht mal mehr Dampf raus.
PMEmail Poster
Top

Topic Options Reply to this topicStart new topicStart Poll

 

 Hilfe      · Richtlinien / Impressum      Mitglieder     Kalender