Erweiterte Suche

CR 757 - Brühgruppe läßt sich nicht mehr einsetzen

Guest

Freitag, 08. Januar 2021, 18:42 Uhr

Unregistered

Hallo Freunde ein super Tip!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Gast_Gabi

Sonntag, 21. März 2021, 00:09 Uhr

Unregistered

QUOTE (Martin (Hobbytechniker) @ Donnerstag, 19. Dezember 2019, 14:11 Uhr)
..Man darf den Zapfen sonst auch gerne mit Salatöl mal ein bischen einölen falls nix anderes zur Hand.. tongue.gif

Super...vielen dank für den tipp...wochenende ist gerettet!!!

Gast_Marion

Sonntag, 16. Mai 2021, 22:27 Uhr

Unregistered

QUOTE (J.D @ Sonntag, 12. Mai 2019, 14:06 Uhr)
Das Problem hatte ich auch und habe nun nach langem suchen eine ganz einfache Lösung gefunden.
Durch das intensive Reinigen der Maschine ist lediglich das Gummi im Führungszapfen ausgetrocknet.
Macht man hier einfach etwas Siliconfett drauf, funktioniert das einsetzen der der Brüheinheit wieder einwandfrei.

Vielen Dank für den Tipp! Wir hatten noch Hahnfett für Armaturen im Werkzeugkasten, so dass die Brüheinheit wieder eingesetzt werden konnten und nun läuft die Maschine wie geschmiert.

Naehla

Montag, 31. Mai 2021, 13:05 Uhr

Unregistered


Suuuper Tip.
Hat bei mir auch geklappt.
Das hat mich schon verzweifelte Stunden gekostet.
LG

Gast_Jürgen

Montag, 13. September 2021, 15:16 Uhr

Unregistered

Hallo,

habe heute schon an meinen handwerklichen Fähigkeiten und meiner Gehirn-Hand-Koordination beim Einsetzen der Brühgruppe nach dem Reinigen gezweifelt.
Das mit dem Einfetten ist wirklich ein sehr guter Tipp. Danach ist die Brühgruppe rein wie Butter.biggrin.gif

Maren

Sonntag, 28. November 2021, 13:42 Uhr

Unregistered

Vielen, vielen Dank, der Sonntag ist gerettet!

Gast_Ute

Samstag, 05. Februar 2022, 16:57 Uhr

Unregistered

Danke für den Tipp :-)) nach unzähligen Versuchen und fast den Hebel abgerissen hat es jetzt funktioniert. Einfach genial.

Gast_Rainman

Samstag, 05. Februar 2022, 17:50 Uhr

Unregistered

Auch von mir ein herzliches Dankeschön! Wäre ich im Leben nicht draufgekommen, dass es so einfach sein kann. Ebenfalls danke für den Tip mit Salatöl zu arbeiten????

Gast_Werner

Donnerstag, 24. Februar 2022, 22:20 Uhr

Unregistered

QUOTE (Gast_Bibi @ Mittwoch, 18. Dezember 2019, 00:42 Uhr)
QUOTE (J.D @ Sonntag, 12. Mai 2019, 14:06 Uhr)
Das Problem hatte ich auch und habe nun nach langem suchen eine ganz einfache Lösung gefunden.
Durch das intensive Reinigen der Maschine ist lediglich das Gummi im Führungszapfen ausgetrocknet.
Macht man hier einfach etwas Siliconfett drauf, funktioniert das einsetzen der der Brüheinheit wieder einwandfrei.

Ich hatte ebenfalls das Problem, konnte es aber damit lösen, indem ich an der Brüheinheit gefettet habe. Und zwar an der Stelle, wo das Loch mit den 3 Nuten ist (kann es leider nicht anders erklären), wo die Gegenseite dann an der Maschine ist. Seit dem ich es regelmäßig fette, geht es sehr gut in die Maschine.

Vielen Dank für den Rat!! Nach Stunden der Verzweiflung eingefettet und es hat geklappt !!

Gast_Elke

Sonntag, 19. Juni 2022, 20:06 Uhr

Unregistered

Vielen Dank für den Tipp. Du hast mir den A*** gerettet.
Es hat jetzt mit dem einsetzen und verriegeln einwandfrei geklappt.
LG
Elke

 1Seite 2