Erweiterte Suche

Melitta Caffeo CI Systemfehler 8

Guest

Mittwoch, 28. Februar 2018, 06:44 Uhr

Unregistered

Guten Morgen, ich hab jetzt ein anderes Problem. Nachdem nach Reinigung die Brüheinheit NICHT mehr reinging - wir es dann iwie durch viel Lesen es doch noch geschafft haben, leuchten(blinken) jetzt die Tasten "Melita solo Betriebsbereitlampe und Reinigungsprogramm". Hab auch schon bei der Hotline angerufen - scheinbar sei die Brüheinheit nicht richtig verrieget (????) - sie ist in aber drinnen - und wir können den Hebel in die senkrechte Position stellen. HILFE !!!! WAS KÖNNEN WIR TUN ??? schon zig mal vom Stecker genommen - aus / ein und Brüheinheit rein und raus ...... Vielen Dank für eine Info

Guest

Dienstag, 01. Mai 2018, 17:22 Uhr

Unregistered

Viiiiiiiiiielen Dank! Hat funktioniert! Werde nun innen das Rad noch ganz präzise reinigen... Denke, das war mit der Grund für den Fehler!
VG Andrea

Guest

Samstag, 02. Juni 2018, 20:57 Uhr

Unregistered

Sogar fünf Jahre später hat mir der Beitrag von spooner auf Seite 1 das Wochenende gerettet. Der kleine Schalter in der Öffnung musste bei eingeschaltetem Gerät gedrückt werden, roten Entsperrhebel in die richtige Position und dann ging es. Danke! Danke! Danke!
Wobei ich sagen muss, dass mir der Melitta-support am Telefon auch schon sehr nett und kompetent geholfen hat. Aber so ist es ja viel besser.

Rita

Mittwoch, 20. Juni 2018, 18:50 Uhr

Unregistered

Ein ganz dickes Dankeschön für diesen tollen Tipp! Hatte auch den Systemfehler 8, Spooners Anleitung befolgt und nun läuft alles wieder. Juhuuuuuu :D

Pattric

Montag, 25. Juni 2018, 10:46 Uhr

Unregistered

Bei mir hatte ich heute morgen, erstmalig den selben Fehler.
Kaffeemaschine an, komische Geräusche, rotes Display, Systemfrhler Nr. 8.
Bin gleich auf diese Seite gestoßen und habe es versucht, aber es hat nicht funktioniert. Kein Problem. Ist ja Montag morgen, also habe ich die Hotline angerufen.
Ich wusste nicht das die Maschine komplett betriebsbereit sein musste. Die Tropfschale war nicht drin! Anweisungen gefolgt mit den beiden Schaltern gleichzeitig und siehe da, mein Kaffee für heute ist gerettet.
Danke Melitta. Gibt eine gute Rezension für den tollen unkomplizierten und freundlichen Service.

Guest

Samstag, 04. August 2018, 15:16 Uhr

Unregistered

Bei mir hat der Reset mit EIN und MY gerade ebenfalls funktioniert ... musste es allerdings einmal wiederholen ... danach konnte ich die Brüheinheit wieder reintun und arretieren. Danke den Tipp tongue.gif

Gast Michael

Donnerstag, 30. August 2018, 17:28 Uhr

Unregistered

Vielen Dank für die Hinweise. Bei mir hat die Tastenkompbi geholfen.

joeeee

Sonntag, 30. September 2018, 14:08 Uhr

Unregistered

QUOTE (spooner @ Donnerstag, 05.September 2013, 21:41 Uhr)
Falls noch jemand das problem hat:

hab heut bei der Melitta hotline angerufen,
die meiner Meinung nach die beste Hotline der welt ist,
was Wartezeit, Kompetenz etc. angeht, das nur nebenbei.....biggrin.gif

Jedenfalls, die gute Frau am anderen ende riet mir bei entfernter Brühgruppe
das Gerät anzuschalten, dann rechts oben von dem großen Antriebsrad,
welches ziemlich mittig sitzt, in der in etwa birnenförmigen Aussparung,
in der man ein weißes Plastikteil sieht, an diesem runtertasten bis man an einen
Schalter/ Knopf kommt. Wenn man den drückt, piepst das Gerät,
dann gedrückt halten bis das Rad sich hin und her dreht und wieder zum Stillstand
kommt.Nun die Brühgruppe wieder einsetzen, arretieren und fertig!
Jedenfalls hat das bei mir funktioniert. Ich hoffe ich konnte oder kann
jemanden damit weiterhelfen.

MFG
Spooner

Perfekt danke für den Tipp

Peter aus Pforzheim

Mittwoch, 17. Oktober 2018, 15:52 Uhr

Unregistered

QUOTE (spooner @ Donnerstag, 05. September 2013, 21:41 Uhr)
Falls noch jemand das problem hat:

hab heut bei der Melitta hotline angerufen,
die meiner Meinung nach die beste Hotline der welt ist,
was Wartezeit, Kompetenz etc. angeht, das nur nebenbei.....biggrin.gif

Jedenfalls, die gute Frau am anderen ende riet mir bei entfernter Brühgruppe
das Gerät anzuschalten, dann rechts oben von dem großen Antriebsrad,
welches ziemlich mittig sitzt, in der in etwa birnenförmigen Aussparung,
in der man ein weißes Plastikteil sieht, an diesem runtertasten bis man an einen
Schalter/ Knopf kommt. Wenn man den drückt, piepst das Gerät,
dann gedrückt halten bis das Rad sich hin und her dreht und wieder zum Stillstand
kommt.Nun die Brühgruppe wieder einsetzen, arretieren und fertig!
Jedenfalls hat das bei mir funktioniert. Ich hoffe ich konnte oder kann
jemanden damit weiterhelfen.

MFG
Spooner

Herzlichen Dank für den Tipp dass der Kaffeeautomat wieder super funktioniert. Bin super Happy.

Gast_Daniel

Freitag, 26. Oktober 2018, 18:54 Uhr

Unregistered

Dankeschön hat super geklappt

CLARISSA

Mittwoch, 07. November 2018, 18:45 Uhr

Unregistered

QUOTE (Bundy @ Sonntag, 26. Mai 2013, 19:08 Uhr)
Hallo,

ich hab heute die Brühgruppe der Kaffemaschine zum ersten Mal herauzgezogen und gereinigt. Dann wieder drin und die Kaffemaschinne an. Dann hat man einige komische Geräusche gehöhrt. Auf dem Display-rotes Licht und "Systemfehler 8". Danach hab ich das Gerät wieder ausgeschaltet und die Brühgruppe wieder rausgezogen. Hier kommt das Problem...konnte ich nicht mehr die Blühgruppe eingesetzt,weil es nicht passt... super komisch finde ich.

Könnte mir jemand sagen wi e ich das selber reparieren kann,oder ich soll das Gerät in der Reparaturwerkstatt reparieren lassen.

Die Maschine hat noch Garantie,aber in einer Werkstatt dauert die Reparatur wahrscheinlich lang....

Ich bedanke mich im Vorauss bei euch für die Antworte.

DANKE DANKE DANKE
Ihr habt mit den Feierabend gerettet! Ich habe eine barista und die Fehlerbehebung funktiinierte da ebenfalls. biggrin.gif

 23Seite 4