Erweiterte Suche

Saeco HD8857 Exprelia Fehlermeldung

Meldung Satzbehaelter leeren obwohl leer

Cristina

Mittwoch, 23. Dezember 2020, 02:49 Uhr

Unregistered

Wir haben das gleiche Problem, heute Abend nach einer Menge von take off put in Schalen habe ich beschlossen, die Tropfschale aus, nachdem ich in den Boden Fach in und es funktionierte. Ich denke, es ist die äußere Tropfschale, die das Problem verursacht.

Gast_Kay

Sonntag, 10. Januar 2021, 15:33 Uhr

Unregistered

QUOTE (Benutzer @ Montag, 28. März 2016, 13:12 Uhr)
Ich habe dieses Problem auch vor allem bei der Reinigungsvorgang. Ich habe einen Trick gefunden: nachdem die Abtropfschlae und den Satzbehälter geleert wurde und den Fehlermeldung immer wieder zurück kommt 5 Sekunden warten (bis Satzbehälter Einsetzen nur noch leuchtet) und dann den Tür nicht ganz schliessen bis das Reinigungsmenu sichtbar ist und dann mit nicht ganz geschlossenen Tür den Prozess zu Ende führen. So kommt man zumindest durch und im Normalbetrieb habe ich den Fehler nicht so oft. Ist natürlich blöd das Philips sich zu diese Frgae gar nicht meldet.

Klasse Tipp der wirklich funktioniert. Danke

HWB aus Rtg

Montag, 18. Januar 2021, 13:00 Uhr

Unregistered

QUOTE (eisbein @ Dienstag, 29. Januar 2019, 19:42 Uhr)
hinter der Restwasserlade sitzt ein Feuchtigkeitssensor, wenn der Feuchtigkeit misst ,weil die lade aussen nass ist , dann schreibt er eben Lade leeren.... ordentlich trocknen aussen und läuft

Bei unserer Saeco Xelsis tritt der Fehler auch immer wieder auf. Der Trick mit der Türe hat bisher immer geholfen. Gestern funktionierte das auch nicht mehr. Nach dem Schließen der Türe wurde sofort die Meldung „Abwasserschale und Satzbehälter leeren“ .
Vielen Dank für die Erklärung und den Tipp die Schale gründlich zu trocknen. Hat funktioniert.
SUPER !!!

Gast_Micha

Montag, 22. Februar 2021, 08:23 Uhr

Unregistered

QUOTE (Pueppi @ Sonntag, 18. Mai 2014, 18:36 Uhr)
Hallo, meine Saeco Exprelia meldet "Satzbehälter und Abtropfschale leeren" obwohl beides geleert und gesäubertist. Brühgruppe ist bereits gereinigt, Fehlermeldung bleibt - kein Menueaufruf mehr möglich. Kann jemand einen Tipp geben?

Kann sein, dass sich bloß die Software aufgehängt hat. Hatten wir auch. Plötzlich die Meldungen Satzbehälter und Abtropfschale leeren. Die Maschine für 24 Stunden vom Strom nehmen (Stecker ziehen) hat geholfen. Läuft wieder völlig normal.

Knreadergirl

Donnerstag, 11. März 2021, 23:35 Uhr

Unregistered

Vielen Dank. Das Reinigen des Schlamms aus dem kleinen Bereich oben links auf dem Tablett hat den Trick gemacht. Ich habe den ganzen Tag damit verbracht, und Ihr Rat war es!

Gast_Jürgen

Samstag, 14. August 2021, 16:47 Uhr

Unregistered

QUOTE (Guest @ Sonntag, 11. Februar 2018, 18:23 Uhr)
Bei der Meldung Abtropfschale leeren... obwohl gerade geleert ist, gibt es ein Trick, den uns Kundendienst verraten hat. Man soll mit dem Wattestebchen die Vertiefungen in der Schale trocknen. Dann läuft weiter das Reinigungsprogramm

Hat funktioniert

Peter Barni

Donnerstag, 28. Oktober 2021, 15:42 Uhr

Unregistered

Hallo Zusammen liebe Saeco Leute von der Exprilla EVO
Dieser Fehler ist bei mir bei der Reinigung auch aufgetreten,
erstmal Danke für die Tips, habe dann mit dem Wattestäbchen, die Ausbuchtung vom Tresterbehälter getrocknt, auserdem sag ich das der Metallkontakt angelaufen war.
Mit feinen Sandpapier grreinigt und alles war ok, Der Service am Telefon konnte mir nicht weiter helfen, es sei die Elektronik und für einen komp. Preis 199,- würde eine Werkstatt die Maschine abholen.

Also Danke EUCH ALLEN

Gruß Peter aus dem Havelland

 12Seite 3