Erweiterte Suche

Michbezug Jura Z8

Milchbezug nicht möglich

Gast_Andrea

Dienstag, 23. Juli 2019, 15:54 Uhr

Unregistered

Hallo liebes Forum,
Nachdem mir niemand helfen kann,wende ich mich an euch. Im März neue Jura Z8 gekauft,Milchschaum immer perfekt,egal in welchen Einstellungen,bei reinem Milchbezug spritzt die Milch. Maschine war viermal bei Jura,dort immer einwandfrei,Maschine wurde getauscht. Nun hab ich bei der neuen Maschine das gleiche Problem. Milch kommt aus dem wireless cool control. Alle Einstellungen,Temperatur etc. durchprobiert,anderes Milchbehältnis,anderer Schlauch,andere Milchsorte,kann keine Milch beziehen,spritzt nur unkontrolliert herum. Der Milchschaum weiterhin perfekt. Wer weiß Rat,bin langsam am verzweifeln. L.G. und schon mal danke für eure Ideen

Kaffeepoint

Samstag, 07. September 2019, 21:57 Uhr

*

Vollautomat-Kenner

Gruppe: Mitglieder

Beiträge: 455

Mitgliedsnummer.: 28864

Mitglied seit: 07.06.2016

Mach die Milch einfach auf dem Herd warm. Das Problem steht vor der Maschine.



--------------------
KVA:WMF 800 ST: Lelit Bianca PL 162

Karsten Heilemann

Freitag, 27. September 2019, 19:15 Uhr

Unregistered

Die milchtemperatur ist zu ho h eingestellt

Gast_Marion

Samstag, 09. November 2019, 22:38 Uhr

Unregistered

Wir haben exakt das gleiche Problem, bei einer so hochpreisigen Maschine darf das einfach nicht sein.
Bei uns besteht das Problem bereits seit dem Kauf Anfang Oktober und alle drei Versuche der Firma Jura das Problem zu beheben, scheiterten.

Mojon

Mittwoch, 13. November 2019, 00:07 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 1

Mitgliedsnummer.: 36220

Mitglied seit: 13.11.2019

QUOTE (Kaffeepoint @ Samstag, 07. September 2019, 20:57 Uhr)
Mach die Milch einfach auf dem Herd warm. Das Problem steht vor der Maschine.

Eine ausgesprochen sinnlose Antwort, die wohl niemandem weiterhilft.

Ich habe die gleiche Maschine und das gleiche Problem.

Meine Z8 wird jetzt eingeschickt..... ! Ich bin gespannt.wacko.gif

Hocksteiner

Montag, 30. Dezember 2019, 14:45 Uhr

Unregistered

Wir haben ebenfalls das gleiche Problem mit der erst 3 Monate alten Jura Z8
Mal funktioniert die Milchportion aber meistens spritzt diese in alle Richtungen.
Habe dann heute beim Kundenservice angerufen, der Herr teilte mir mit, dass die Milchtemperatur zu hoch eingestellt sei und ich diese runter drehen soll auf Stufe 1 - hiernach testen und die Stufe erhöhen bis es anfängt zu spritzen, die letzte Stufe einstellen. Gemacht getan, bei Stufe 5 war Schluss, also auf Stufe 4 eingestellt. Dies ging 2x gut und dann fing das Spritzen wieder an.

Gerade beim Latte Macchiato hat dieser immer gespritzt, egal welche Stufe.

Also ein weiteres Mal angerufen -
Diesmal eine Dame, die mir erzählt hat dass es mit unterschiedlichen Aussendrücken zu tun hat, dass die Maschinen in der Schweiz gefertigt werden und dort andere Luftdrücke herrschen als in Deutschland - 1. schwer vorstellbar dass eine Maschine nicht angepasst werden kann, 2. interessiert es mich bei einer Maschine für 2 tsd. EUR nicht. Das Ding soll funktionieren, ob auf Temperaturstufe 1 oder auf Stufe 10.

Auf jedenfalls bin ich mit der Dame den Latte Macchiato auch noch mal auf Stufe 1 durchgegangen - keine Spritzer!

Da es wahrs. nur ein Vorführeffekt war, habe ich noch einen zweiten Latte gestartet und diene da SPRITZT wieder.

Man hat die Daten aufgenommen und sendet mir jetzt Ersatzteile zu.

Ob dies Abhilfe schafft?
Wir werden sehen...

Gast_Lenachen

Mittwoch, 01. Januar 2020, 08:54 Uhr

Unregistered

Ein gesundes Neues!

Das Problem mit Milch habe ich auch.
Das merke ich nur, wenn ich eine Latte Macchiato zubereite. Das erste Glass klappt. Und danach kommt nur die Schpucke raus.
Ich habe noch mit keinem Kundenservice telefoniert. Ich versuche erst selbe rauszufinden was ich falsch mache. An dem Kalk kann es nicht liegen (da dieser Automat sehr neu ist). An dem Milchschlauch auch nicht.... ich versuche eine niedrigere Milchtemperatur einzustellen.
Es würde mich sehr interessieren wer eine Lösung gefunden hat.

Hansa1176

Freitag, 03. Januar 2020, 16:51 Uhr

Unregistered

Hallo,

Habe das gleiche Problem seit kurzem.
Wenn man den Milchbehälter hoch hält oder stellt, über
den Milchanschluss funktioniert es bei uns reibungslos.
Warte auch noch auf ein Ersatzteil.

Gast_Lenachen

Samstag, 04. Januar 2020, 22:39 Uhr

Unregistered

Ich habe auch eine Lösung gefunden. Die Milchkanne habe ich hochgehalten und es hat super funktioniert. Dann habe ich der Milchschlauch gekürzt und es läuft super! Keine Probleme mehr. Dadurch das der Milchschlauch zu lang war, konnte sich kein Druck aufbauen.
Probiert aus!!!

Consti

Dienstag, 21. Januar 2020, 16:02 Uhr

Unregistered

Hallo, wir haben uns im Dezember auch eine Z8 gekauft und dasselbe Problem mit der Milch. Mal klappt es, dann spritzt wieder die Milch wie verrückt. Beim Milchschaum läuft alles reibungslos. Den Milchbehälter über den Auslauf zu halten haben wir auch ausprobiert nur leider klappt es da auch nicht immer. Hat jemand schon eine Lösung gefunden bzw. könnte Jura jemandem zu diesem Problem helfen?

Gast_Mark

Montag, 27. Januar 2020, 18:56 Uhr

Unregistered

Moin zusammen,
ist ja nicht zu glauben. Neue Z8, nach einer Woche Betrieb auch nur zu 80% spritzenden Milchbezug. Wir haben auch den CoolControl 1 Liter. Die Jura-Hotline ist über die Servicenummer nicht zu erreichen (Band sagt, das Gespräch kann nicht weitergeleitet werden). Heute dann mit dem Handel in Hannover telefoniert, die in Frage kommenden Sachen am Telefon durchgegangen und probiert, keine Lösung. Na ja, muss ich wohl wieder nach Hannover fahren. Oder hat hier noch jemand eine Idee?
Euch noch einen schönen Abend smile.gif

Gast_Mark

Dienstag, 28. Januar 2020, 12:49 Uhr

Unregistered

So, nachdem ich heute Morgen beim Service und dort natürlich kein Fehler festzustellen war, habe ich die Maschine schon wieder zu Hause mit unwohlem Gefühl in Betrieb genommen. Tja, was soll ich sagen - wieder nur sprotzen mit der Milch. Dann habe ich Zimmerwarme Milch probiert und nicht die Milch aus dem CoolControl. Hmm, es klappte einwandfrei. Also scheint die Milch irgendwie zu kalt zu sein. Da der CoolControl ja für die Z8 nicht ausgeschlossen ist, aber das Zusammenspiel der beiden Komponenten anscheinend nicht verlässlich ist, probiere ich noch ein wenig rum. Sollte es nicht klappen, nehme ich den CoolControl und die Z8, und fahre halt noch mal zum Service.