Erweiterte Suche

EQ.5 kein oder ganz wenig Kaffeeauslauf

EQ.5 TE501503DE

Bastl81

Dienstag, 24. September 2019, 18:24 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 4

Mitgliedsnummer.: 35567

Mitglied seit: 24.09.2019

Hi,

folgendes Problem:
Die Maschine geht an, macht auch Pumpgeräusche, Kaffeesatz wird nass. Aber es kommt kein Kaffee raus.
Folgendes habe ich getauscht:
- Brühventil
- Drainageventil
- Kaffeeauslauf
Der Fehler blieb weiterhin, die Pumpe macht Geräusche und wird dann sehr leise.

Dann habe ich mir das Brüheinheit von einem Bekannten geliehen. Damit lief die Maschine und der Kaffee kam auch raus. 2-3 mal getestet. Alles ohne Probleme. Na dachte ich, das Brüheinheit ist defekt und hab dann ein neues Brüheinheit bestellt und eingebaut. Da kam auch Kaffee raus. Waren wir da froh dass es funktioniert haben und dann, weil die Maschine schon länger stand, gleich mal calc und clean gemacht. Nachdem alles fertig war, wollte ich eine Tasse Kaffee machen und was war?? Der Fehler war wieder da... ‍mad.gif
Bin jetzt echt ratlos. Habe schon viel investiert. Gibt es noch was was es sein könnte?

Wäre über jeden Tipp dankbar.

viele Grüße
Bastl

Bastl81

Mittwoch, 25. September 2019, 06:07 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 4

Mitgliedsnummer.: 35567

Mitglied seit: 24.09.2019

Guten Morgen,

kleiner Nachtrag:
Heute Morgen konnte ich ohne Probleme eine kleine Tasse Kaffee zubereiten. Kann es sein dass die Pumpe ein thermisches Problem hat?

viele Grüße
Bastl

Andromeda

Freitag, 08. November 2019, 12:27 Uhr

*

Kaffeekenner

Gruppe: Mitglieder

Beiträge: 32

Mitgliedsnummer.: 34151

Mitglied seit: 20.04.2019

Hallo Bastl,

habe erst jetzt Deinen Beitrag gesehen biggrin.gif.
Ich hatte auch dieses Problem, Pumpentausch war hier die Lösung.
Bei groben Mahlgrad lief die Maschine, wenn ich den Mahlgrad feiner gestellt habe pumpte die Maschine wurde dann leiser und warf das Pulver wieder aus.
Nach Pumpentausch ging wieder alles.
Pumpe kostet bei Juraprofi 17,79€

Gruss Alex



--------------------
Saeco Family
AEG Cafamosa CF85
Phillips HD5730
Siemens EQ7 L-Series
Melitta Caffeo CI

Guest

Freitag, 08. November 2019, 15:29 Uhr

Unregistered

Hallo Alex,

Danke für deine Rückmeldung! Aha wie ich sehe kann man auch die Pumpe einzeln bestellen? Ich werde das mal, wenn’s verfügbar ist, bestellen und tauschen. Gibts da was zu beachten da es nur die Pumpe alleine ist?

Danke und Grüße
Bastl

Bastl81

Freitag, 08. November 2019, 15:31 Uhr

*

Kaffeetrinker

Gruppe: Mitglieder

Beiträge: 4

Mitgliedsnummer.: 35567

Mitglied seit: 24.09.2019

QUOTE (Andromeda @ Freitag, 08. November 2019, 11:27 Uhr)
Hallo Bastl,

habe erst jetzt Deinen Beitrag gesehen biggrin.gif.
Ich hatte auch dieses Problem, Pumpentausch war hier die Lösung.
Bei groben Mahlgrad lief die Maschine, wenn ich den Mahlgrad feiner gestellt habe pumpte die Maschine wurde dann leiser und warf das Pulver wieder aus.
Nach Pumpentausch ging wieder alles.
Pumpe kostet bei Juraprofi 17,79€

Gruss Alex

Hallo Alex,

Danke für deine Rückmeldung! Aha wie ich sehe kann man auch die Pumpe einzeln bestellen? Ich werde das mal, wenn’s verfügbar ist, bestellen und tauschen. Gibts da was zu beachten da es nur die Pumpe alleine ist?

Danke und Grüße
Bastl

Ps. Habe vergessen mich einzuloggen tongue.gif